
<!DOCTYPE html>
<html lang="en">
<head><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>
	How Beer City USA is handling the impacts of COVID-19
</title><link rel="alternate" type="application/rss+xml" title="Subscribe to the Rapid Growth RSS feed!" href="https://feeds.feedburner.com/RapidGrowth" />
<link rel="shortcut icon" href="/images/favicon.ico" />
<link rel="icon" type="image/png" href="/images/favicon.png" />
<link rel="canonical" href="https://www.rapidgrowthmedia.com/features/Beer_City_COVID19.aspx" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.rapidgrowthmedia.com/features/Beer_City_COVID19.aspx" />
<meta property="og:site_name" content="Rapid Growth" />
<meta property="og:title" content="How Beer City USA is handling the impacts of COVID-19" />
<meta property="og:image" content="https://www.rapidgrowthmedia.com/features/isse549/citybuiltbrewery-1408.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta property="og:description" content="The beer industry is a significant part of economic vitality in West Michigan and the COVID-19 pandemic has made its mark. " />
<meta property="fb:admins" content="1054316675" />
<meta property="fb:admins" content="674682725" />
<meta property="fb:admins" content="1421961403" />
<meta property="fb:admins" content="696130073" />
<meta property="fb:app_id" content="203811699683155" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@rapidgrowth" />
<meta name="twitter:title" content="How Beer City USA is handling the impacts of COVID-19" />
<meta name="twitter:url" content="https://www.rapidgrowthmedia.com/features/Beer_City_COVID19.aspx" />
<meta name="twitter:image" content="https://www.rapidgrowthmedia.com/features/isse549/citybuiltbrewery-1408.jpg" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/css/bootstrap.min.css">
<link rel="stylesheet" href="https://unpkg.com/flickity@2/dist/flickity.min.css">
<link rel="stylesheet" href="https://unpkg.com/flickity-fullscreen@1/fullscreen.css">
<link rel="stylesheet" type="text/css" href="/css/combined.min.css?v=637269641765660300" />
<link rel="stylesheet" type="text/css" href="/css/site.css?v=637122004760000000" />
<script type="text/javascript" src="/script/combined.min.js?v=637170633819003145"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js"></script>
<script type="text/javascript">OA_zones = {'Footer 01':3057,'Footer 02':3058,'Footer 03':3059,'Footer 04':3060,'Footer 05':3061,'Footer 06':3062,'Footer 07':3063,'Footer 08':3064,'Footer 09':3065,'Footer 10':3066,'Footer 11':3067,'Footer 12':3068,'Half Page 1':5744,'Leaderboard 2':3263,'Leaderboard 3':3264,'Masthead Leaderboard':3255,'Rectangle 1':3257,'Rectangle 2':3258,'Rectangle 3':3259,'Rectangle 4':3260,'Rectangle 5':3261,'Rectangle 6':3262};
</script>
<script type='text/javascript' src='https://dsx.issuemediagroup.com/www/delivery/spcjs.php?Page=22~%2ffeatures%2fBeer_City_COVID19.aspx&amp;Tag=22%7eBuilding+Communities%2c22%7eEntrepreneurship%2c22%7eFood%2c22%7eRestaurants%2c22%7eSmall+Business'></script>
<meta name="description" content="The beer industry is a significant part of economic vitality in West Michigan and the COVID-19 pandemic has made its mark. " />
<meta name="keywords" content="City Built Brewing" />
<script>
var isRootSite = true;
</script>
<script type="text/javascript">
var google_domain = 'www.rapidgrowthmedia.com';
var google_cx = '006919356486600035371:-b02nr5o144';
var google_cof = 'FORID:11';
var site_base_url = '';

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create','UA-225509-2','auto');


ga('send', 'pageview');


$(function () {
// ref:http://www.axllent.org/docs/programming-tips/google-analytics/
    $(document).find('body').click(
        function _gaLt(event) {
            var el = event.srcElement || event.target;
            while (el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href))
                el = el.parentNode;
            if (el && el.href && el.href.indexOf(location.host) == -1) {
                // for universal analytics, swap line below for _gaq.push line
                ga("send", "event", "Outbound Link", el.href, document.location.pathname + document.location.search);
                
                //_gaq.push(["_trackEvent", "Outbound Link", el.href, document.location.pathname + document.location.search]);
                /* if target not set then delay opening of window by 0.5s to allow tracking */
                if (!el.target || el.target.match(/^_(self|parent|top)$/i)) {
                    setTimeout(function () {
                        document.location.href = el.href;
                    }.bind(el), 500);
                    event.preventDefault ? event.preventDefault() : event.returnValue = !1;
                }
            }
        }
    );
})
</script>

<!--[if lt IE 9]>
<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="rapid-growth ch-feature-story FeaturedStory no-masthead">
<div id="fb-root"></div>
<script type="text/javascript">
var facebookAppId = '203811699683155';
</script>
<form method="post" action="./Beer_City_COVID19.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="zvyAnbpjN6uLRfJXKMxwH38Hc1LmaQgPRKPVHHQVD0OfAeDaTE6uuGpW0Xiv2BkF3ZZycO25IxCbczuwezD57DtkGAEqrllp8laobqarumrdMgRIMhU3BVXmR/NaNxCOobfYPTireSJLSzQecXADkeXVcqDy4+wMiy4SI0QO2XtwXGtZhB0LQgmxu4kWFpHxlq4URRwKFwEM2f4Cguvz5npWR+gdl5Pp8oorGAWvZXGdK3ZS" />
</div>
<div class="container-fluid page-container ">
<div class="container-fluid headerSection no-padding">
<div class="container-fluid container-inner no-padding">
<div class="header">
<nav class="top-nav navbar navbar-inverse navbar-fixed-top">
<div class="container">
<div class="navbar-header">
<div class="navbar-header-wrapper">
<ul class="nav navbar-nav focus-nav hidden-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Focus Areas<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/focusareas/artsandculture.aspx'>Arts & Culture</a></li><li><a href='/focusareas/development.aspx'>Development</a></li><li><a href='/focusareas/diningandnightlife.aspx'>Dining & Nightlife</a></li><li><a href='/focusareas/entrepreneurship.aspx'>Entrepreneurship</a></li><li><a href='/focusareas/technology.aspx'>High Tech/High Growth</a></li><li><a href='/focusareas/michigannightlight.aspx'>Michigan Nightlight</a></li><li><a href='/focusareas/reuserebuild.aspx'>Reuse / Rebuild</a></li><li><a href='/focusareas/smallbusines.aspx'>Small Business</a></li><li><a href='/focusareas/sustainability.aspx'>Sustainability</a></li><li><a href='/focusareas/talent.aspx'>Talent</a></li><li><a href='/focusareas/uix.aspx'>Urban Innovation Exchange</a></li></ul>
</li>
</ul>
<ul class="nav navbar-nav subregion-nav hidden-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Places<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/cities/ada/ada.aspx'>Ada</a></li><li><a href='/cities/alger-heights.aspx'>Alger Heights</a></li><li><a href='/cities/allegan-county.aspx'>Allegan County</a></li><li><a href='/cities/baxter/baxter.aspx'>Baxter</a></li><li><a href='/cities/belknap-lookout.aspx'>Belknap Lookout</a></li><li><a href='/cities/beklnapmonroenorth/belkmon.aspx'>Belknap-Monroe North</a></li><li><a href='/cities/black-hills.aspx'>Black Hills</a></li><li><a href='/cities/boston-square.aspx'>Boston Square</a></li><li><a href='/cities/byron-center.aspx'>Byron Center</a></li><li><a href='/cities/caledonia.aspx'>Caledonia</a></li><li><a href='/cities/cascade.aspx'>Cascade</a></li><li><a href='/cities/cedar-springs.aspx'>Cedar Springs</a></li><li><a href='/cities/centercity/centercity.aspx'>Center City</a></li><li><a href='/cities/crestoncheshire/cresches.aspx'>Creston-Cheshire</a></li><li><a href='/cities/eastgrandrapids/eastgrnd.aspx'>East Grand Rapids</a></li><li><a href='/cities/easthillscherryhill/easthills.aspx'>East Hills</a></li><li><a href='/cities/eastern-burton.aspx'>Eastern/Burton</a></li><li><a href='/cities/eastgate.aspx'>Eastgate</a></li><li><a href='/cities/eastown/eastown.aspx'>Eastown</a></li><li><a href='/cities/franklineastern/frankeast.aspx'>Franklin-Eastern</a></li><li><a href='/cities/garfieldpark/burtongrand.aspx'>Garfield Park-Alger Heights-Grandville Ave</a></li><li><a href='/cities/burton_heights_garfield_park.aspx'>Garfield ParkNear</a></li><li><a href='/cities/grandhaven/grandhaven.aspx'>Grand Haven</a></li><li><a href='/cities/grand-rapids-twp.aspx'>Grand Rapids Twp</a></li><li><a href='/cities/grandville.aspx'>Grandville</a></li><li><a href='/cities/grandville-neighborhood.aspx'>Grandville Neighborhood</a></li><li><a href='/cities/heartside/heartside.aspx'>Heartside</a></li><li><a href='/cities/HeritageHill/heritage.aspx'>Heritage Hill</a></li><li><a href='/cities/highland-park.aspx'>Highland Park</a></li><li><a href='/cities/holland/holland.aspx'>Holland</a></li><li><a href='/cities/hudsonville.aspx'>Hudsonville</a></li><li><a href='/cities/jenison.aspx'>Jenison</a></li><li><a href='/cities/westfulton/wfulton.aspx'>John Ball Park</a></li><li><a href='/cities/john-ball-park.aspx'>John Ball Park</a></li><li><a href='/cities/kentwood.aspx'>Kentwood</a></li><li><a href='/cities/lake-eastbrook.aspx'>Lake Eastbrook</a></li><li><a href='/cities/leffingwell-twin-lakes.aspx'>Leffingwell-Twin Lakes</a></li><li><a href='/cities/lowell/lowell.aspx'>Lowell</a></li><li><a href='/cities/madisonsquare/madisonsq.aspx'>Madison Square</a></li><li><a href='/cities/michigan-oaks.aspx'>Michigan Oaks</a></li><li><a href='/cities/midtown/midtown.aspx'>Midtown</a></li><li><a href='/cities/millbank.aspx'>Millbank</a></li><li><a href='/cities/muskegon-heights.aspx'>Muskegon Heights</a></li><li><a href='/cities/muskegon/muskegon_lakeshore.aspx'>Muskegon Lakeshore</a></li><li><a href='/cities/north-monroe.aspx'>North Monroe</a></li><li><a href='/cities/north-park.aspx'>North Park</a></li><li><a href='/cities/northeast.aspx'>Northeast</a></li><li><a href='/cities/ottawa-county.aspx'>Ottawa County</a></li><li><a href='/cities/ottawa-hills.aspx'>Ottawa Hills</a></li><li><a href='/cities/plainfield-twp.aspx'>Plainfield Twp</a></li><li><a href='/cities/richmond-oakley.aspx'>Richmond-Oakley</a></li><li><a href='/cities/ridgemoor-park.aspx'>Ridgemoor Park</a></li><li><a href='/cities/rockford/rockford.aspx'>Rockford</a></li><li><a href='/cities/roosevelt-park.aspx'>Roosevelt Park</a></li><li><a href='/cities/saugatuckdouglas/saugatuck.aspx'>Saugatuck - Douglas</a></li><li><a href='/cities/shangrai-la.aspx'>Shangrai-La</a></li><li><a href='/cities/shawmut-hills.aspx'>Shawmut Hills</a></li><li><a href='/cities/shawnee-park.aspx'>Shawnee Park</a></li><li><a href='/cities/southdivision/sdivision.aspx'>South Division</a></li><li><a href='/cities/southeast_community.aspx'>Southeast Community</a></li><li><a href='/cities/southeast-community.aspx'>Southeast Community</a></li><li><a href='/cities/southeast_community_espanol.aspx'>Southeast Community - Español</a></li><li><a href='/cities/southeast-end.aspx'>Southeast End</a></li><li><a href='/cities/southwest.aspx'>Southwest</a></li><li><a href='/cities/sparta.aspx'>Sparta</a></li><li><a href='/cities/spring-lake.aspx'>Spring Lake</a></li><li><a href='/cities/stockbridge/stockbrdg.aspx'>Stockbridge</a></li><li><a href='/cities/LakeshoreWestMichigan.aspx'>The Lakeshore</a></li><li><a href='/cities/walker.aspx'>Walker</a></li><li><a href='/cities/nearwestside/nearwside.aspx'>West Grand</a></li><li><a href='/cities/whitehallmontague/whitemont.aspx'>Whitehall - Montague</a></li><li><a href='/cities/wyoming.aspx'>Wyoming</a></li><li><a href='/cities/zeeland.aspx'>Zeeland</a></li></ul>
</li>
</ul>
<ul class="nav navbar-nav subregion-nav hidden-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">On The Ground<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/cities/garfieldpark/burtongrand.aspx'>Garfield Park-Alger Heights-Grandville Ave</a></li><li><a href='/cities/burton_heights_garfield_park.aspx'>Garfield ParkNear</a></li><li><a href='/cities/muskegon/muskegon_lakeshore.aspx'>Muskegon Lakeshore</a></li><li><a href='/cities/southdivision/sdivision.aspx'>South Division</a></li><li><a href='/cities/southeast_community.aspx'>Southeast Community</a></li><li><a href='/cities/southeast_community_espanol.aspx'>Southeast Community - Español</a></li><li><a href='/cities/LakeshoreWestMichigan.aspx'>The Lakeshore</a></li></ul>
</li>
</ul>
<ul class="nav navbar-nav series-nav hidden-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Series<span class="caret"></span></a>
<ul class="dropdown-menu">
<li><a href='/series/bridging-the-talent-gap.aspx'>Bridging the Talent Gap</a></li><li><a href='/series/building-bridges.aspx'>Building Bridges</a></li><li><a href='/series/defining-division.aspx'>Defining Division</a></li><li><a href='/series/good-food.aspx'>Good Food</a></li><li><a href='/series/high-tech-gr.aspx'>High Tech GR</a></li><li><a href='/series/michigan-nightlight.aspx'>Michigan Nightlight</a></li><li><a href='/series/on-the-ground.aspx'>On The Ground</a></li><li><a href='/series/on-the-ground-espanol.aspx'>On the Ground Español</a></li><li><a href='/series/public-education.aspx'>Public Education</a></li><li><a href='/series/rapid-blog.aspx'>Rapid Blog</a></li><li><a href='/series/rapid-chat.aspx'>RapidChat</a></li><li><a href='/series/state-of-health.aspx'>State of Health</a></li><li><a href='/series/stories-of-change.aspx'>Stories of Change</a></li><li><a href='/series/trails-and-greenways.aspx'>Trails and Greenways</a></li><li><a href='/series/urban-innovation-exchange.aspx'>Urban Innovation Exchange</a></li>
</ul>
</li>
</ul>
<ul id="navbar-social" class="nav navbar-nav hidden-sm hidden-md hidden-lg">
<li>
<a href="https://www.facebook.com/pages/Rapid-Growth-Media/13616718243" target="_blank" title=""><img src="/images/facebook_on.png" alt="Facebook" /></a>
<a href="https://twitter.com/rapidgrowth" target="_blank"><img src="/images/twitter_on.png" alt="Twitter" /></a>
<a href="https://www.youtube.com/user/rapidgrowthmedia" target="_blank"><img src="/images/youtube_on.png" alt="Youtube" /></a>
<a type="application/rss+xml" rel="alternate" title="Subscribe to the Rapid Growth RSS feed!" target="_blank" href="https://feeds.feedburner.com/RapidGrowth"><img src="/images/rss_on.png" alt="RSS Feed" /></a>
<a class="search" href="#" onclick="$('.searchContainer').fadeToggle(); $('#q').focus(); return false;"><img src="/images/icon_search.png" /></a>
<div class="searchContainer"><input class="searchBox" id="q" name="q" type="text" onkeydown="return SubmitOnEnter(this,event,'');" /></div>
</li>
</ul>
</div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-mobile" aria-expanded="false" aria-controls="navbar-top">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="navbar-logo"><a href="/"><img class="image-logo" src="/images/logo-rapid-growth.png" alt="Rapid Growth" /></a></div>
</div>
<div class="nav navbar-nav navbar-mobile collapse navbar-collapse">
<ul class="nav navbar-nav focus-nav visible-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Focus Areas<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/focusareas/artsandculture.aspx'>Arts & Culture</a></li><li><a href='/focusareas/development.aspx'>Development</a></li><li><a href='/focusareas/diningandnightlife.aspx'>Dining & Nightlife</a></li><li><a href='/focusareas/entrepreneurship.aspx'>Entrepreneurship</a></li><li><a href='/focusareas/technology.aspx'>High Tech/High Growth</a></li><li><a href='/focusareas/michigannightlight.aspx'>Michigan Nightlight</a></li><li><a href='/focusareas/reuserebuild.aspx'>Reuse / Rebuild</a></li><li><a href='/focusareas/smallbusines.aspx'>Small Business</a></li><li><a href='/focusareas/sustainability.aspx'>Sustainability</a></li><li><a href='/focusareas/talent.aspx'>Talent</a></li><li><a href='/focusareas/uix.aspx'>Urban Innovation Exchange</a></li></ul>
</li>
</ul>
<ul class="nav navbar-nav subregion-nav visible-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Places<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/cities/ada/ada.aspx'>Ada</a></li><li><a href='/cities/alger-heights.aspx'>Alger Heights</a></li><li><a href='/cities/allegan-county.aspx'>Allegan County</a></li><li><a href='/cities/baxter/baxter.aspx'>Baxter</a></li><li><a href='/cities/belknap-lookout.aspx'>Belknap Lookout</a></li><li><a href='/cities/beklnapmonroenorth/belkmon.aspx'>Belknap-Monroe North</a></li><li><a href='/cities/black-hills.aspx'>Black Hills</a></li><li><a href='/cities/boston-square.aspx'>Boston Square</a></li><li><a href='/cities/byron-center.aspx'>Byron Center</a></li><li><a href='/cities/caledonia.aspx'>Caledonia</a></li><li><a href='/cities/cascade.aspx'>Cascade</a></li><li><a href='/cities/cedar-springs.aspx'>Cedar Springs</a></li><li><a href='/cities/centercity/centercity.aspx'>Center City</a></li><li><a href='/cities/crestoncheshire/cresches.aspx'>Creston-Cheshire</a></li><li><a href='/cities/eastgrandrapids/eastgrnd.aspx'>East Grand Rapids</a></li><li><a href='/cities/easthillscherryhill/easthills.aspx'>East Hills</a></li><li><a href='/cities/eastern-burton.aspx'>Eastern/Burton</a></li><li><a href='/cities/eastgate.aspx'>Eastgate</a></li><li><a href='/cities/eastown/eastown.aspx'>Eastown</a></li><li><a href='/cities/franklineastern/frankeast.aspx'>Franklin-Eastern</a></li><li><a href='/cities/garfieldpark/burtongrand.aspx'>Garfield Park-Alger Heights-Grandville Ave</a></li><li><a href='/cities/burton_heights_garfield_park.aspx'>Garfield ParkNear</a></li><li><a href='/cities/grandhaven/grandhaven.aspx'>Grand Haven</a></li><li><a href='/cities/grand-rapids-twp.aspx'>Grand Rapids Twp</a></li><li><a href='/cities/grandville.aspx'>Grandville</a></li><li><a href='/cities/grandville-neighborhood.aspx'>Grandville Neighborhood</a></li><li><a href='/cities/heartside/heartside.aspx'>Heartside</a></li><li><a href='/cities/HeritageHill/heritage.aspx'>Heritage Hill</a></li><li><a href='/cities/highland-park.aspx'>Highland Park</a></li><li><a href='/cities/holland/holland.aspx'>Holland</a></li><li><a href='/cities/hudsonville.aspx'>Hudsonville</a></li><li><a href='/cities/jenison.aspx'>Jenison</a></li><li><a href='/cities/westfulton/wfulton.aspx'>John Ball Park</a></li><li><a href='/cities/john-ball-park.aspx'>John Ball Park</a></li><li><a href='/cities/kentwood.aspx'>Kentwood</a></li><li><a href='/cities/lake-eastbrook.aspx'>Lake Eastbrook</a></li><li><a href='/cities/leffingwell-twin-lakes.aspx'>Leffingwell-Twin Lakes</a></li><li><a href='/cities/lowell/lowell.aspx'>Lowell</a></li><li><a href='/cities/madisonsquare/madisonsq.aspx'>Madison Square</a></li><li><a href='/cities/michigan-oaks.aspx'>Michigan Oaks</a></li><li><a href='/cities/midtown/midtown.aspx'>Midtown</a></li><li><a href='/cities/millbank.aspx'>Millbank</a></li><li><a href='/cities/muskegon-heights.aspx'>Muskegon Heights</a></li><li><a href='/cities/muskegon/muskegon_lakeshore.aspx'>Muskegon Lakeshore</a></li><li><a href='/cities/north-monroe.aspx'>North Monroe</a></li><li><a href='/cities/north-park.aspx'>North Park</a></li><li><a href='/cities/northeast.aspx'>Northeast</a></li><li><a href='/cities/ottawa-county.aspx'>Ottawa County</a></li><li><a href='/cities/ottawa-hills.aspx'>Ottawa Hills</a></li><li><a href='/cities/plainfield-twp.aspx'>Plainfield Twp</a></li><li><a href='/cities/richmond-oakley.aspx'>Richmond-Oakley</a></li><li><a href='/cities/ridgemoor-park.aspx'>Ridgemoor Park</a></li><li><a href='/cities/rockford/rockford.aspx'>Rockford</a></li><li><a href='/cities/roosevelt-park.aspx'>Roosevelt Park</a></li><li><a href='/cities/saugatuckdouglas/saugatuck.aspx'>Saugatuck - Douglas</a></li><li><a href='/cities/shangrai-la.aspx'>Shangrai-La</a></li><li><a href='/cities/shawmut-hills.aspx'>Shawmut Hills</a></li><li><a href='/cities/shawnee-park.aspx'>Shawnee Park</a></li><li><a href='/cities/southdivision/sdivision.aspx'>South Division</a></li><li><a href='/cities/southeast_community.aspx'>Southeast Community</a></li><li><a href='/cities/southeast-community.aspx'>Southeast Community</a></li><li><a href='/cities/southeast_community_espanol.aspx'>Southeast Community - Español</a></li><li><a href='/cities/southeast-end.aspx'>Southeast End</a></li><li><a href='/cities/southwest.aspx'>Southwest</a></li><li><a href='/cities/sparta.aspx'>Sparta</a></li><li><a href='/cities/spring-lake.aspx'>Spring Lake</a></li><li><a href='/cities/stockbridge/stockbrdg.aspx'>Stockbridge</a></li><li><a href='/cities/LakeshoreWestMichigan.aspx'>The Lakeshore</a></li><li><a href='/cities/walker.aspx'>Walker</a></li><li><a href='/cities/nearwestside/nearwside.aspx'>West Grand</a></li><li><a href='/cities/whitehallmontague/whitemont.aspx'>Whitehall - Montague</a></li><li><a href='/cities/wyoming.aspx'>Wyoming</a></li><li><a href='/cities/zeeland.aspx'>Zeeland</a></li></ul>
</li>
</ul>
<ul class="nav navbar-nav subregion-nav visible-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">On The Ground<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/cities/garfieldpark/burtongrand.aspx'>Garfield Park-Alger Heights-Grandville Ave</a></li><li><a href='/cities/burton_heights_garfield_park.aspx'>Garfield ParkNear</a></li><li><a href='/cities/muskegon/muskegon_lakeshore.aspx'>Muskegon Lakeshore</a></li><li><a href='/cities/southdivision/sdivision.aspx'>South Division</a></li><li><a href='/cities/southeast_community.aspx'>Southeast Community</a></li><li><a href='/cities/southeast_community_espanol.aspx'>Southeast Community - Español</a></li><li><a href='/cities/LakeshoreWestMichigan.aspx'>The Lakeshore</a></li></ul>
</li>
</ul>
<ul class="nav navbar-nav series-nav visible-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Series<span class="caret"></span></a>
<ul class="dropdown-menu">
<li><a href='/series/bridging-the-talent-gap.aspx'>Bridging the Talent Gap</a></li><li><a href='/series/building-bridges.aspx'>Building Bridges</a></li><li><a href='/series/defining-division.aspx'>Defining Division</a></li><li><a href='/series/good-food.aspx'>Good Food</a></li><li><a href='/series/high-tech-gr.aspx'>High Tech GR</a></li><li><a href='/series/michigan-nightlight.aspx'>Michigan Nightlight</a></li><li><a href='/series/on-the-ground.aspx'>On The Ground</a></li><li><a href='/series/on-the-ground-espanol.aspx'>On the Ground Español</a></li><li><a href='/series/public-education.aspx'>Public Education</a></li><li><a href='/series/rapid-blog.aspx'>Rapid Blog</a></li><li><a href='/series/rapid-chat.aspx'>RapidChat</a></li><li><a href='/series/state-of-health.aspx'>State of Health</a></li><li><a href='/series/stories-of-change.aspx'>Stories of Change</a></li><li><a href='/series/trails-and-greenways.aspx'>Trails and Greenways</a></li><li><a href='/series/urban-innovation-exchange.aspx'>Urban Innovation Exchange</a></li>
</ul>
</li>
</ul>
</div>
<div id="navbar-secondary" class="collapse navbar-collapse navbar-mobile">
<ul class="nav navbar-nav navbar-general">
<li><a href="/about/contactus.aspx" class="nav-contact">Contact</a></li>
<li><a href="#" class="nav-subscribe" rel="nofollow" onclick="IMGSignupForm('','Rapid+Growth'); return false;">Subscribe</a></li>
</ul>
<ul id="navbar-social" class="nav navbar-nav hidden-xs">
<li>
<a href="https://www.facebook.com/pages/Rapid-Growth-Media/13616718243" target="_blank" title=""><img src="/images/facebook_on.png" alt="Facebook" /></a>
<a href="https://twitter.com/rapidgrowth" target="_blank"><img src="/images/twitter_on.png" alt="Twitter" /></a>
<a href="https://www.youtube.com/user/rapidgrowthmedia" target="_blank"><img src="/images/youtube_on.png" alt="Youtube" /></a>
<a type="application/rss+xml" rel="alternate" title="Subscribe to the Rapid Growth RSS feed!" target="_blank" href="https://feeds.feedburner.com/RapidGrowth"><img src="/images/rss_on.png" alt="RSS Feed" /></a>
<a class="search" href="#" onclick="$('.searchContainer').fadeToggle(); $('#q').focus(); return false;"><img src="/images/icon_search.png" /></a>
<div class="searchContainer"><input class="searchBox" id="q" name="q" type="text" onkeydown="return SubmitOnEnter(this,event,'');" /></div>
</li>
</ul>
</div>
</div>
</nav>
</div>
</div>
</div>
<div class="container-fluid contentSection no-padding">
<div class="container-fluid container-inner no-padding">
<div class="container">
<div class="row">
<div class="col-md-12 page-heading">
<h1 class="page-title" style='x'>How Beer City USA is handling the impacts of COVID-19</h1>
<div class="byline" style='x'>
<span class="author">By Allison Arnold</span> |
<span class="date">Wednesday, September 30, 2020</span>
</div>
<div class="contentMeta">
<div class="share">
<span class="shareText">Share</span>
<span class="buttons">
<a class="shareFacebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.rapidgrowthmedia.com%2ffeatures%2fBeer_City_COVID19.aspx" onclick="ga('send','social','facebook','send','/features/Beer_City_COVID19.aspx');"><img src="/images/share_facebook.png" alt="Share on Facebook" /></a>
<a class="shareTwitter" target="_blank" href="https://twitter.com/share?url=https%3a%2f%2fwww.rapidgrowthmedia.com%2ffeatures%2fBeer_City_COVID19.aspx&amp;text=How+Beer+City+USA+is+handling+the+impacts+of+COVID-19" onclick="ga('send','social','twitter','send','/features/Beer_City_COVID19.aspx');"><img src="/images/share_twitter.png" alt="Share on Twitter" /></a>
<a class="shareLinkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.rapidgrowthmedia.com%2ffeatures%2fBeer_City_COVID19.aspx&amp;title=How+Beer+City+USA+is+handling+the+impacts+of+COVID-19" onclick="ga('send','social','linkedin','send','/features/Beer_City_COVID19.aspx');"><img src="/images/share_linkedin.png" alt="Share on LinkedIn" /></a>
<a class="shareMailto" href="/cdn-cgi/l/email-protection#84bbc6ebe0fdb9ecf0f0f4f7a1b7e5a1b6e2a1b6e2f3f3f3aaf6e5f4ede0e3f6ebf3f0ece9e1e0ede5aae7ebe9a1b6e2e2e1e5f0f1f6e1f7a1b6e2c6e1e1f6dbc7edf0fddbc7cbd2cdc0b5bdaae5f7f4fca2e5e9f4bfd7f1e6eee1e7f0b9d7ece5f6e1beccebf3afc6e1e1f6afc7edf0fdafd1d7c5afedf7afece5eae0e8edeae3aff0ece1afede9f4e5e7f0f7afebe2afc7cbd2cdc0a9b5bd" onclick="ga('send','social','email','send','/features/Beer_City_COVID19.aspx');"><img src="/images/share_email.png" alt="Share through Email" /></a></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        </script>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-md-8">
<div id="main-content" class='content-block '>
<div class="featuredImage">
<div class="overlay"></div>
<div id="ctl00_ContentPlaceHolder1_ctl03" class="mediaGallery caption-below mode-lazy featured-media-gallery">
<div class="carousel carousel-main" data-flickity='{ "cellAlign":"left", "contain": true, "wrapAround": true, "autoPlay": false, "pauseAutoPlayOnHover": true, "fullscreen": true, "fade": true, "adaptiveHeight": true, "imagesLoaded": true, "lazyLoad":true, "cellSelector": ".carousel-cell", "setGallerySize": true, "prevNextButtons": true, "pageDots": false }'>
<div class="carousel-cell">
<div class=" cell-item">
<div class="carousel-image-container">
<img class="carousel-image " alt="" sizes="(min-width:1200px) 1600px, (min-width:1080px) 1125px, (min-width:850px) 980px, (min-width:571px) 750px, (min-width:400px) 500px, (min-width:200px) 265px, 265px" data-flickity-lazyload-srcset="/features/isse549/citybuiltbrewery-1408.jpg?s=t 120w, /features/isse549/citybuiltbrewery-1408.jpg?s=l 265w, /features/isse549/citybuiltbrewery-1408.jpg?s=lf 500w, /features/isse549/citybuiltbrewery-1408.jpg?s=f 750w, /features/isse549/citybuiltbrewery-1408.jpg?s=m 980w, /features/isse549/citybuiltbrewery-1408.jpg?s=p 1125w, /features/isse549/citybuiltbrewery-1408.jpg?s=mx 1600w" data-flickity-lazyload-src="/features/isse549/citybuiltbrewery-1408.jpg" />
<noscript>
 <img class="carousel-image "
      alt=""
      sizes="(min-width:1200px) 1600px, (min-width:1080px) 1125px, (min-width:850px) 980px, (min-width:571px) 750px, (min-width:400px) 500px, (min-width:200px) 265px, 265px"
      srcset="/features/isse549/citybuiltbrewery-1408.jpg?s=t 120w, /features/isse549/citybuiltbrewery-1408.jpg?s=l 265w, /features/isse549/citybuiltbrewery-1408.jpg?s=lf 500w, /features/isse549/citybuiltbrewery-1408.jpg?s=f 750w, /features/isse549/citybuiltbrewery-1408.jpg?s=m 980w, /features/isse549/citybuiltbrewery-1408.jpg?s=p 1125w, /features/isse549/citybuiltbrewery-1408.jpg?s=mx 1600w"
      src="/features/isse549/citybuiltbrewery-1408.jpg"
     />
 </noscript>
</div>
</div>
</div>
<div class="carousel-cell">
<div class=" cell-item">
<div class="carousel-image-container">
<img class="carousel-image " alt="" sizes="(min-width:1200px) 1600px, (min-width:1080px) 1125px, (min-width:850px) 980px, (min-width:571px) 750px, (min-width:400px) 500px, (min-width:200px) 265px, 265px" data-flickity-lazyload-srcset="/features/isse549/citybuiltbrewery-1382.jpg?s=t 120w, /features/isse549/citybuiltbrewery-1382.jpg?s=l 265w, /features/isse549/citybuiltbrewery-1382.jpg?s=lf 500w, /features/isse549/citybuiltbrewery-1382.jpg?s=f 750w, /features/isse549/citybuiltbrewery-1382.jpg?s=m 980w, /features/isse549/citybuiltbrewery-1382.jpg?s=p 1125w, /features/isse549/citybuiltbrewery-1382.jpg?s=mx 1600w" data-flickity-lazyload-src="/features/isse549/citybuiltbrewery-1382.jpg" />
<noscript>
 <img class="carousel-image "
      alt=""
      sizes="(min-width:1200px) 1600px, (min-width:1080px) 1125px, (min-width:850px) 980px, (min-width:571px) 750px, (min-width:400px) 500px, (min-width:200px) 265px, 265px"
      srcset="/features/isse549/citybuiltbrewery-1382.jpg?s=t 120w, /features/isse549/citybuiltbrewery-1382.jpg?s=l 265w, /features/isse549/citybuiltbrewery-1382.jpg?s=lf 500w, /features/isse549/citybuiltbrewery-1382.jpg?s=f 750w, /features/isse549/citybuiltbrewery-1382.jpg?s=m 980w, /features/isse549/citybuiltbrewery-1382.jpg?s=p 1125w, /features/isse549/citybuiltbrewery-1382.jpg?s=mx 1600w"
      src="/features/isse549/citybuiltbrewery-1382.jpg"
     />
 </noscript>
</div>
</div>
</div>
</div>
<div class="carousel carousel-thumbs" data-flickity='{ "asNavFor": "#ctl00_ContentPlaceHolder1_ctl03 .carousel-main", "cellAlign":"center", "contain": true, "autoPlay": false, "fullscreen": false, "fade": false, "adaptiveHeight": true, "imagesLoaded": true, "lazyLoad": true, "cellSelector": ".carousel-cell", "setGallerySize": false, "prevNextButtons": false, "pageDots": false }'>
<div class="carousel-cell">
<img class="carousel-image lazy-load " data-src="/features/isse549/citybuiltbrewery-1408.jpg?s=l" alt="Thumbnail image" />
<noscript>
 <img class="carousel-image "
      src="/features/isse549/citybuiltbrewery-1408.jpg?s=l"
      alt="Thumbnail image"
     />
 </noscript>
</div>
<div class="carousel-cell">
<img class="carousel-image lazy-load " data-src="/features/isse549/citybuiltbrewery-1382.jpg?s=l" alt="Thumbnail image" />
<noscript>
 <img class="carousel-image "
      src="/features/isse549/citybuiltbrewery-1382.jpg?s=l"
      alt="Thumbnail image"
     />
 </noscript>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="leaderboard">

<div class="adzone " id="ctl00_ContentPlaceHolder1_MastHeadAdZone">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Masthead Leaderboard');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=c265572b3d254f42829f5abbcf3111af&amp;cb=75633434380' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3255&amp;cb=75633434380&amp;n=c265572b3d254f42829f5abbcf3111af&amp;Page=22~%2ffeatures%2fBeer_City_COVID19.aspx&amp;Tag=22%7eBuilding+Communities%2c22%7eEntrepreneurship%2c22%7eFood%2c22%7eRestaurants%2c22%7eSmall+Business' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="body">
With hundreds of breweries across Michigan, many here in Grand Rapids, there&rsquo;s no doubt that the craft beer industry has a significant impact on the local and state economy. From $12.23 million in 2015, the industry has more than tripled to $38.5 million according to a<a href="https://www.experiencegr.com/articles/post/experience-grand-rapids-announces-economic-impact-of-beer-tourism-has-tripled/"> 2019 study</a> on the economic impact of beer tourism in Kent County.<br>
&nbsp;<br>
Over 94,000 beer tourists traveled to the region in the study year, with about 25% coming from outside of Michigan and 40% staying in hotels. They supported almost 400 jobs and $9.9 million in earnings.<br>
&nbsp;<br>
Obviously, things haven&rsquo;t been the same in 2020.<br>
<br>
&ldquo;It&#39;s just been a fast-changing environment and atmosphere,&rdquo; says Ed Collazo, owner of City Built Brewing Company. &ldquo;And as a result, we&#39;ve been forced to make plan after plan that we thought would protect our staff, and be protecting our community.&rdquo; &nbsp;<br>
&nbsp;<br>
City Built, like many, went from operating as usual to being closed completely. Eventually they were able to reopen, first, just selling beer, and eventually take-out.<br>
&nbsp;<br>
&ldquo;We were using a hockey stick to push food in a cardboard holder across to people to come in,&rdquo; says Collazo. &ldquo;It was hard to be creative and hard to deal with the anxiety of people hoping and wanting to be safe and healthy, with negotiating having to make money as a business.&rdquo;<br>
<br>
<span caption="Ed Collazo" captionfromimage="false" class="content-image-left content-image-full" src="https://www.rapidgrowthmedia.com/features/isse549/citybuiltbrewery-1363.jpg"><noscript><img src="https://www.rapidgrowthmedia.com/features/isse549/citybuiltbrewery-1363.jpg" srcset="https://www.rapidgrowthmedia.com/features/isse549/citybuiltbrewery-1363.jpg?s=l 265w, https://www.rapidgrowthmedia.com/features/isse549/citybuiltbrewery-1363.jpg?s=lf 500w, https://www.rapidgrowthmedia.com/features/isse549/citybuiltbrewery-1363.jpg?s=f 750w" sizes="(min-width:550px) 750px, (min-width:300px) 500px, 265px"></noscript><img data-src="https://www.rapidgrowthmedia.com/features/isse549/citybuiltbrewery-1363.jpg" class="lazy-load" data-srcset="https://www.rapidgrowthmedia.com/features/isse549/citybuiltbrewery-1363.jpg?s=l 265w, https://www.rapidgrowthmedia.com/features/isse549/citybuiltbrewery-1363.jpg?s=lf 500w, https://www.rapidgrowthmedia.com/features/isse549/citybuiltbrewery-1363.jpg?s=f 750w" data-sizes="(min-width:550px) 750px, (min-width:300px) 500px, 265px"><span class="content-image-text">Ed Collazo</span></span><br>
Despite reopening for outdoor seating and reduced-capacity indoor seating, things aren&rsquo;t quite the same. &ldquo;When it was packed, the energy associated with our space drew more people,&rdquo; says Collazo. &ldquo;And so we&#39;re rethinking how we do business, we&#39;re rethinking how we create an experience so that we can be open and it can be relevant.&rdquo;<br>
<br>
Across the street from City Built is a social zone where customers can play a game of socially distant cornhole or a number of other games, while enjoying food and beer. Li Grand Zombie has been another creative brainchild of CIty Built. The Creole-inspired pop-up by Executive Chef Kyle Murray has become a weekly hit during the pandemic with dishes such as savory beignets, seafood gumbo, and crawfish hushpuppies.&nbsp;<br>
&nbsp;<br>
<b>Beer Sales and COVID-19</b><br>
&nbsp;<br>
While restaurants and bars were still closed, Nielsen&nbsp;<a href="https://www.nielsen.com/us/en/insights/article/2020/rebalancing-the-covid-19-effect-on-alcohol-sales/">reported</a> in May that in-store and online alcohol sales were booming. Sales at stores were up 21% and online sales were up 234% from last year, when looking at a seven-week period ending April 18.<br>
&nbsp;<br>
But, the alcohol market would need to sustain a 22% volume growth for alcohol sold off-premise (retail stores) in order to level off the losses from on-premise sales (restaurants and bars), and not all breweries distribute beer.<br>
&nbsp;<br>
&ldquo;If you want to distribute kegs, it&#39;s going to be a challenge to distribute them, because everywhere that sells them is also at reduced capacity,&rdquo; says Scott Graham, Executive Director of the Michigan Brewers Guild. &ldquo;And if you think that you want to start distributing cans or bottles, there can be an enormous investment in equipment and space, and supplies.&rdquo;<br>
<span caption="" captionfromimage="false" class="content-image-left content-image-full" src="https://www.rapidgrowthmedia.com/features/isse549/citybuiltbrewery-1399.jpg"><noscript><img src="https://www.rapidgrowthmedia.com/features/isse549/citybuiltbrewery-1399.jpg" srcset="https://www.rapidgrowthmedia.com/features/isse549/citybuiltbrewery-1399.jpg?s=l 265w, https://www.rapidgrowthmedia.com/features/isse549/citybuiltbrewery-1399.jpg?s=lf 500w, https://www.rapidgrowthmedia.com/features/isse549/citybuiltbrewery-1399.jpg?s=f 750w" sizes="(min-width:550px) 750px, (min-width:300px) 500px, 265px"></noscript><img data-src="https://www.rapidgrowthmedia.com/features/isse549/citybuiltbrewery-1399.jpg" class="lazy-load" data-srcset="https://www.rapidgrowthmedia.com/features/isse549/citybuiltbrewery-1399.jpg?s=l 265w, https://www.rapidgrowthmedia.com/features/isse549/citybuiltbrewery-1399.jpg?s=lf 500w, https://www.rapidgrowthmedia.com/features/isse549/citybuiltbrewery-1399.jpg?s=f 750w" data-sizes="(min-width:550px) 750px, (min-width:300px) 500px, 265px"></span><br>
<a href="https://www.mibeer.com/">The Michigan Brewers Guild</a> is a nonprofit trade association that works to protect and promote the state&rsquo;s beer industry through events, an annual magazine, and a new weekly podcast featuring member breweries. It&rsquo;s also responsible for staying abreast of any policy and regulatory issues that may affect the industry, a valuable resource for breweries when the pandemic hit.<br>
&nbsp;<br>
&ldquo;The effect has been very widespread, but dramatic for everybody,&rdquo; says Scott Graham, Executive Director of the Michigan Brewers Guild. &ldquo;And I think some breweries were in a better position to be able to shift the model of their business and adapt and have done, I would say, relatively well.&rdquo;<br>
<br>
Lost Art Brewhouse, a new small-batch artisan brewery in Walker, was scheduled to open its doors in March, but then the pandemic hit, pushing its opening to July.<br>
<br>
&ldquo;Even though our taproom was initially closed when we first opened, preventing us from doing tastings and pours, we always planned to have can sales to go, so we were set up well from the beginning,&rdquo; says co-owner Michael Smith, in an email response.&nbsp;<br>
<br>
&ldquo;This pushed us to look for a different way to serve our customers, so we gained approval from the city and state to have temporary outdoor seating in our front parking lot.&rdquo;<br>
<br>
The outdoor space has been a huge hit for customers, according to Smith, who says it&rsquo;s outfitted with canopies, tables and chairs, barstools and bourbon barrels, in addition to rotating food trucks on the weekends.&nbsp;<br>
<br>
&ldquo;The local community has really come together to help support and promote us which has been amazing, we&rsquo;re all in this together and we want to be a positive addition to the neighborhood for years to come.&rdquo;<br>
<b>&nbsp;</b><br>
<b>Tourism</b><br>
&nbsp;<br>
From the Spring Beer Festival to the Fall Beer Festival, the Michigan Brewers Guild has had to cancel numerous events that not only offer breweries the opportunity to market and sell their products, but brings in customers and tourists.<br>
<br>
In addition to the great beer scene, Grand Rapids brings in tourists from all over the world for concerts, conventions, sporting events, and large meetings &mdash; in turn supporting local restaurants and craft breweries &mdash; but many are now canceled. In April 2019 hotel occupancy in downtown Grand Rapids was nearly 65% and this year it was just under 4%, according to Doug Small, CEO of Experience Grand Rapids, the Destination Marketing Organization for the area. Since April, occupancy has increased; in August it was up to 25%.<br>
&nbsp;<br>
<span caption="" captionfromimage="false" class="content-image-left content-image-full" src="https://www.rapidgrowthmedia.com/features/isse549/citybuiltbrewery-1418.jpg"><noscript><img src="https://www.rapidgrowthmedia.com/features/isse549/citybuiltbrewery-1418.jpg" srcset="https://www.rapidgrowthmedia.com/features/isse549/citybuiltbrewery-1418.jpg?s=l 265w, https://www.rapidgrowthmedia.com/features/isse549/citybuiltbrewery-1418.jpg?s=lf 500w, https://www.rapidgrowthmedia.com/features/isse549/citybuiltbrewery-1418.jpg?s=f 750w" sizes="(min-width:550px) 750px, (min-width:300px) 500px, 265px"></noscript><img data-src="https://www.rapidgrowthmedia.com/features/isse549/citybuiltbrewery-1418.jpg" class="lazy-load" data-srcset="https://www.rapidgrowthmedia.com/features/isse549/citybuiltbrewery-1418.jpg?s=l 265w, https://www.rapidgrowthmedia.com/features/isse549/citybuiltbrewery-1418.jpg?s=lf 500w, https://www.rapidgrowthmedia.com/features/isse549/citybuiltbrewery-1418.jpg?s=f 750w" data-sizes="(min-width:550px) 750px, (min-width:300px) 500px, 265px"></span><br>
But as we approach winter when the tourism industry relies on large meetings and conventions, growth is uncertain. &ldquo;We&rsquo;re scared that we&rsquo;re not going to continue to build up,&rdquo; says Small. &ldquo;We&rsquo;re either going to stay flat, or even drop a little bit.&rdquo;<br>
&nbsp;<br>
Small was optimistic about one thing though: people are still coming for the beer.<br>
&nbsp;<br>
In the last two weeks, 41 people turned in a Beer City Brewsader passport, most from outside Michigan. &ldquo;So, people are still coming in for beer and I think that&rsquo;s been picking up, but I think that&rsquo;s some of what we&rsquo;ll get through the winter.&rdquo;<br>
&nbsp;<br>
Looking for additional ways to continue highlighting the local craft beverage scene, Experience Grand Rapids launched<a href="https://www.experiencegr.com/craft-pass/"> Craft Pass GR</a>, encouraging participants to visit not only breweries, but also distilleries and meaderies. Upon visiting, customers will receive coupons for their next visit and can receive a gift after checking in at four different places.<br>
&nbsp;<br>
With ArtPrize being canceled this year, Beer City Brewers Guild created<a href="https://www.aleprize.com/"> AlePrize</a>, which pairs local breweries with artists, who will then transform their space into a gallery. Similarly to ArtPrize, public and juried cash prizes will be awarded to the winners. Harmony, Speciation Artisan Ales, and Cedar Springs Brewing Company are among the participants.<br>
<span caption="" captionfromimage="false" class="content-image-left content-image-full" src="https://www.rapidgrowthmedia.com/features/isse549/citybuiltbrewery-1391.jpg"><noscript><img src="https://www.rapidgrowthmedia.com/features/isse549/citybuiltbrewery-1391.jpg" srcset="https://www.rapidgrowthmedia.com/features/isse549/citybuiltbrewery-1391.jpg?s=l 265w, https://www.rapidgrowthmedia.com/features/isse549/citybuiltbrewery-1391.jpg?s=lf 500w, https://www.rapidgrowthmedia.com/features/isse549/citybuiltbrewery-1391.jpg?s=f 750w" sizes="(min-width:550px) 750px, (min-width:300px) 500px, 265px"></noscript><img data-src="https://www.rapidgrowthmedia.com/features/isse549/citybuiltbrewery-1391.jpg" class="lazy-load" data-srcset="https://www.rapidgrowthmedia.com/features/isse549/citybuiltbrewery-1391.jpg?s=l 265w, https://www.rapidgrowthmedia.com/features/isse549/citybuiltbrewery-1391.jpg?s=lf 500w, https://www.rapidgrowthmedia.com/features/isse549/citybuiltbrewery-1391.jpg?s=f 750w" data-sizes="(min-width:550px) 750px, (min-width:300px) 500px, 265px"></span><br>
<b>Thinking ahead</b><br>
&nbsp;<br>
While fall in West Michigan may look a little different this year, we still have our beer and art. And hopefully, with events like Craft Pass GR and AlePrize, customers will continue supporting local breweries even once the weather turns cold. &nbsp;<br>
&nbsp;<br>
&ldquo;Many people who are operating breweries&hellip;are doing it because they&rsquo;re creative and passionate about what they&rsquo;re doing and I think that puts them in a position to think creatively and find ways to make things work,&rdquo; says Graham.<br>
&nbsp;<br>
From restructuring costs to deferred rent payments, Graham is apprehensive about the future.<br>
&nbsp;<br>
&ldquo;I think that 2021, you know, we&#39;re gonna see more of the results, maybe then we have this year, and I have grave concern for a lot of our membership and hope that they can weather the storm.&rdquo;<br>
&nbsp;<br>
&ldquo;I think there&#39;s some breweries that probably won&#39;t come back, there&#39;s some restaurants definitely aren&rsquo;t coming back. There&#39;s a lot of just a lot of things in the dark and so I think that creates a little bit of anxiety about what your industry is doing,&rdquo; says Collazo. &ldquo;And so for us, it&#39;s just, we&#39;ve tried to do our best to stay relevant, and in people&#39;s minds, but I think the landscape will be very different.&rdquo;<br>
&nbsp;<br>
&ldquo;We had a lot of employees and now we don&#39;t have a lot of employees, which is sad, but we learned a lot of lessons through it and in the end that hopefully will afford us an opportunity to grow and get some of those employees back.&rdquo;<br>
<br>
<em>Photos by Kristina Bird of <a href="https://birdbirdstudio.com/">Bird + Bird Studio</a>.</em>
</div>
<div class="clear"></div>
<div class="contentMeta">
<div class="share">
 <span class="shareText">Share</span>
<span class="buttons">
<a class="shareFacebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.rapidgrowthmedia.com%2ffeatures%2fBeer_City_COVID19.aspx" onclick="ga('send','social','facebook','send','/features/Beer_City_COVID19.aspx');"><img src="/images/share_facebook.png" alt="Share on Facebook" /></a>
<a class="shareTwitter" target="_blank" href="https://twitter.com/share?url=https%3a%2f%2fwww.rapidgrowthmedia.com%2ffeatures%2fBeer_City_COVID19.aspx&amp;text=How+Beer+City+USA+is+handling+the+impacts+of+COVID-19" onclick="ga('send','social','twitter','send','/features/Beer_City_COVID19.aspx');"><img src="/images/share_twitter.png" alt="Share on Twitter" /></a>
<a class="shareLinkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.rapidgrowthmedia.com%2ffeatures%2fBeer_City_COVID19.aspx&amp;title=How+Beer+City+USA+is+handling+the+impacts+of+COVID-19" onclick="ga('send','social','linkedin','send','/features/Beer_City_COVID19.aspx');"><img src="/images/share_linkedin.png" alt="Share on LinkedIn" /></a>
<a class="shareMailto" href="/cdn-cgi/l/email-protection#68572a070c1155001c1c181b4d5b094d5a0e4d5a0e1f1f1f461a0918010c0f1a071f1c00050d0c0109460b07054d5a0e0e0d091c1d1a0d1b4d5a0e2a0d0d1a372b011c11372b273e212c595146091b18104e090518533b1d0a020d0b1c553b00091a0d5220071f432a0d0d1a432b011c11433d3b2943011b430009060c0401060f431c000d43010518090b1c1b43070e432b273e212c455951" onclick="ga('send','social','email','send','/features/Beer_City_COVID19.aspx');"><img src="/images/share_email.png" alt="Share through Email" /></a></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        </script>
</div>
<div class="toolBar">
<div class="toolBarLike">
<div id="fb-like" class="fb-like" data-href="https://www.rapidgrowthmedia.com/features/Beer_City_COVID19.aspx" data-width="" data-layout="button_count" data-action="like" data-size="small" data-share="false"></div>
<script>facebookComponents.register('fb-like');</script>
</div>
</div>
</div>
<div class="authorSection">
<div class="clear"></div>
</div>
<div class="contentMeta">
<div class="relatedContent">
<h4>Related Tags</h4>
<div class="tags separator">
<a title="View more stories related to Building Communities" href="/tags/taghome.aspx?tag=Building+Communities">Building Communities</a>, <a title="View more stories related to Entrepreneurship" href="/tags/taghome.aspx?tag=Entrepreneurship">Entrepreneurship</a>, <a title="View more stories related to Food" href="/tags/taghome.aspx?tag=Food">Food</a>, <a title="View more stories related to Restaurants" href="/tags/taghome.aspx?tag=Restaurants">Restaurants</a>, <a title="View more stories related to Small Business" href="/tags/taghome.aspx?tag=Small+Business">Small Business</a>&nbsp;
</div>
</div>
</div>
<div id="commentsContainer" class="commentsContainer">
<a name="comments"></a>
<div id="fb-comments" class="fb-comments" data-href="https://www.rapidgrowthmedia.com/features/Beer_City_COVID19.aspx" data-width="560" data-numposts="100"></div>
<script>
facebookComponents.register('fb-comments');
</script>
</div>
<div class="leaderboard">

<div class="adzone " id="ctl00_ContentPlaceHolder1_ctl11">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Leaderboard 2');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=c91ca9477718426ab0a01c1cc0074453&amp;cb=75633434380' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3263&amp;cb=75633434380&amp;n=c91ca9477718426ab0a01c1cc0074453&amp;Page=22~%2ffeatures%2fBeer_City_COVID19.aspx&amp;Tag=22%7eBuilding+Communities%2c22%7eEntrepreneurship%2c22%7eFood%2c22%7eRestaurants%2c22%7eSmall+Business' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="leaderboard">

<div class="adzone " id="ctl00_ContentPlaceHolder1_ctl12">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Leaderboard 3');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=b8146bb82b924d36874189ccf67d1397&amp;cb=75633434380' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3264&amp;cb=75633434380&amp;n=b8146bb82b924d36874189ccf67d1397&amp;Page=22~%2ffeatures%2fBeer_City_COVID19.aspx&amp;Tag=22%7eBuilding+Communities%2c22%7eEntrepreneurship%2c22%7eFood%2c22%7eRestaurants%2c22%7eSmall+Business' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-4">
<div class="row">
<div class="col-xs-12">
<div class="towerad-container">

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone7">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Half Page 1');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=9ece1f6487634dd69ab8bf94e78e223f&amp;cb=75633434380' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=5744&amp;cb=75633434380&amp;n=9ece1f6487634dd69ab8bf94e78e223f&amp;Page=22~%2ffeatures%2fBeer_City_COVID19.aspx&amp;Tag=22%7eBuilding+Communities%2c22%7eEntrepreneurship%2c22%7eFood%2c22%7eRestaurants%2c22%7eSmall+Business' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="columnList partnerLinks">
<h3>Recommended Content</h3>
<div class="clearfix">
<div>
</div>
</div>
<script type="text/javascript">InitializePartnerLinks();</script>
</div>
<div class="towerad-container">

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone1">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 1');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=dc77d3150dda4b6d8ba1e95556664d4d&amp;cb=75633434380' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3257&amp;cb=75633434380&amp;n=dc77d3150dda4b6d8ba1e95556664d4d&amp;Page=22~%2ffeatures%2fBeer_City_COVID19.aspx&amp;Tag=22%7eBuilding+Communities%2c22%7eEntrepreneurship%2c22%7eFood%2c22%7eRestaurants%2c22%7eSmall+Business' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="ShareToolsContainer">
<div id="ctl00_ContentPlaceHolder1_Subscribe2_SubscribePanel" class="subscribe" onkeypress="javascript:return WebForm_FireDefaultButton(event, &#39;ctl00_ContentPlaceHolder1_Subscribe2_ButtonSubmit&#39;)">
<div class="subscribeText">Sign up here to get Rapid Growth in your inbox every Thursday morning.</div>
<div class="subscribeInputContainer">
<input name="ctl00$ContentPlaceHolder1$Subscribe2$TextBoxEmail" type="text" id="ctl00_ContentPlaceHolder1_Subscribe2_TextBoxEmail" /><input type="image" name="ctl00$ContentPlaceHolder1$Subscribe2$ButtonSubmit" id="ctl00_ContentPlaceHolder1_Subscribe2_ButtonSubmit" class="button" src="../images/subscribeButton.png" onclick="IMGSignupForm(&#39;#ctl00_ContentPlaceHolder1_Subscribe2_TextBoxEmail&#39;,&#39;Rapid+Growth&#39;); return false;" style="border-width:0px;" />
</div>
</div>
<div class="alertSignupPanel">
<div>Signup for <a href="/alertsignup.aspx">Email Alerts</a></div>
</div>
</div>
<div class="modal single-site" id="newsletterModal" tabindex="-1" role="dialog" aria-labelledby="newsletterTitle" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title" id="newsletterTitle">Sign up here to get Rapid Growth in your inbox every Thursday morning.</h4>
</div>
<div class="modal-body"></div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
</div>
</div>
</div>
</div>
<div class="towerad-container">

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone8">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 2');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=8b4c40ef0d9042cbbeffcac81e0594e0&amp;cb=75633434380' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3258&amp;cb=75633434380&amp;n=8b4c40ef0d9042cbbeffcac81e0594e0&amp;Page=22~%2ffeatures%2fBeer_City_COVID19.aspx&amp;Tag=22%7eBuilding+Communities%2c22%7eEntrepreneurship%2c22%7eFood%2c22%7eRestaurants%2c22%7eSmall+Business' border='0' alt='' /></a></noscript>
</div>
</div>
<div id="sidebar-content" class='content-block'>
<div class="bodyRight">
</div>
</div>
</div>
<div class="col-xs-12">
<div class="towerad-container">

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone2">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 3');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=b8aba4d937f8448591d2bba588517563&amp;cb=75633434380' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3259&amp;cb=75633434380&amp;n=b8aba4d937f8448591d2bba588517563&amp;Page=22~%2ffeatures%2fBeer_City_COVID19.aspx&amp;Tag=22%7eBuilding+Communities%2c22%7eEntrepreneurship%2c22%7eFood%2c22%7eRestaurants%2c22%7eSmall+Business' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
<div class="col-xs-12 hidden-xs hidden-sm">
<div id="ctl00_ContentPlaceHolder1_PopularPages_PopularPagesAjaxContainer"></div>
<script type="text/javascript">
//<![CDATA[
    $("#ctl00_ContentPlaceHolder1_PopularPages_PopularPagesAjaxContainer").load("/Controls/TopPages.aspx?numberOfPages=10&preTitle=Top+&title=Stories&maxPageTitleLength=-1&pathFilterStartsWith=%2froot&windowLengthInDays=14&cacheKey=IssueMediaGroup.PopularPages.Stories&cacheExpirationMinutes=0&removeEntriesPriorToWindowStart=False&cssClass=&listCssClass=&baseDirectoryPath=%2froot%2fstories&adZoneName=&abstractOnFirst=False #popularPageContainer");
//]]>
</script>

<script type="text/javascript">IMG_axs('pv', 'f0ad7944-76b1-474f-a37f-a6fe0bf57527');</script>
</div>
<div class="col-xs-12">
<div class="towerad-container">

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone4">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 4');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=772cab6538ed4637adfe5871bd200e79&amp;cb=75633434380' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3260&amp;cb=75633434380&amp;n=772cab6538ed4637adfe5871bd200e79&amp;Page=22~%2ffeatures%2fBeer_City_COVID19.aspx&amp;Tag=22%7eBuilding+Communities%2c22%7eEntrepreneurship%2c22%7eFood%2c22%7eRestaurants%2c22%7eSmall+Business' border='0' alt='' /></a></noscript>
</div>

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone5">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 5');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=e255c2d787c643969b96f8d9a13b20cc&amp;cb=75633434380' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3261&amp;cb=75633434380&amp;n=e255c2d787c643969b96f8d9a13b20cc&amp;Page=22~%2ffeatures%2fBeer_City_COVID19.aspx&amp;Tag=22%7eBuilding+Communities%2c22%7eEntrepreneurship%2c22%7eFood%2c22%7eRestaurants%2c22%7eSmall+Business' border='0' alt='' /></a></noscript>
</div>

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone6">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 6');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=368aa5fabc1a446480b4f834b50ca0e6&amp;cb=75633434380' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3262&amp;cb=75633434380&amp;n=368aa5fabc1a446480b4f834b50ca0e6&amp;Page=22~%2ffeatures%2fBeer_City_COVID19.aspx&amp;Tag=22%7eBuilding+Communities%2c22%7eEntrepreneurship%2c22%7eFood%2c22%7eRestaurants%2c22%7eSmall+Business' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12 hidden-xs hidden-sm">
<div class="columnList network horizontal">
<h3>
Across Our Network
</h3>
<div class="clearfix">
<div>
<ul class="textWrapList noBullets">
<li>
<div class="listImage thumb">
<a href="https://www.secondwavemedia.com/concentrate/features/googlecovideducation0564.aspx" target="_blank">
<noscript><img src="https://www.secondwavemedia.com/concentrate/images/Features/Issue_564/pod-of-children-at-gym-ymca-01-1600.jpg?s=l" class="thumb"></noscript>
<img data-src="https://www.secondwavemedia.com/concentrate/images/Features/Issue_564/pod-of-children-at-gym-ymca-01-1600.jpg?s=l" class="lazy-load thumb">
</a></div>
<a href="https://www.secondwavemedia.com/concentrate/features/googlecovideducation0564.aspx" target="_blank">Learning labs, texting resources, micro-schools, and more address pandemic-era education struggles</a>
<div id="ctl00_ContentPlaceHolder1_ctl15_RepeaterColumns_ctl01_Div1" class="additionalattribute">
Source: Concentrate
</div>
<div class="clear"></div>
</li>
<li>
<div class="listImage thumb">
<a href="https://www.secondwavemedia.com/lakeshore/features/bike_paths.aspx" target="_blank">
<noscript><img src="https://www.secondwavemedia.com/lakeshore/images/betsyandclaracech.jpg?s=l" class="thumb"></noscript>
<img data-src="https://www.secondwavemedia.com/lakeshore/images/betsyandclaracech.jpg?s=l" class="lazy-load thumb">
</a></div>
<a href="https://www.secondwavemedia.com/lakeshore/features/bike_paths.aspx" target="_blank">West Michigan blessed with fabulous network of bike paths and trails</a>
<div id="ctl00_ContentPlaceHolder1_ctl15_RepeaterColumns_ctl02_Div1" class="additionalattribute">
Source: The Lakeshore
</div>
<div class="clear"></div>
</li>
<li>
<div class="listImage thumb">
<a href="https://www.secondwavemedia.com/southwest-michigan/features/Albion-College-works-to-create-a-protective-bubble-around-students-to-keep-out-COVID-19-092420.aspx" target="_blank">
<noscript><img src="https://www.secondwavemedia.com/southwest-michigan/galleries/118007759_10157544506588201_2899787274029700018_.jpg?s=l" class="thumb"></noscript>
<img data-src="https://www.secondwavemedia.com/southwest-michigan/galleries/118007759_10157544506588201_2899787274029700018_.jpg?s=l" class="lazy-load thumb">
</a></div>
<a href="https://www.secondwavemedia.com/southwest-michigan/features/Albion-College-works-to-create-a-protective-bubble-around-students-to-keep-out-COVID-19-092420.aspx" target="_blank">Albion College works to create a 'protective bubble' around students to keep out COVID-19</a>
<div id="ctl00_ContentPlaceHolder1_ctl15_RepeaterColumns_ctl03_Div1" class="additionalattribute">
Source: Southwest Michigan's Second Wave
</div>
<div class="clear"></div>
</li>
<li>
<div class="listImage thumb">
<a href="https://www.upstartny.org/features/LaunchNY-initiative-helps-women-minority-founders-scale-up-aim-high.aspx" target="_blank">
<noscript><img src="https://www.upstartny.org/galleries/avanti_marnie.jpg?s=l" class="thumb"></noscript>
<img data-src="https://www.upstartny.org/galleries/avanti_marnie.jpg?s=l" class="lazy-load thumb">
</a></div>
<a href="https://www.upstartny.org/features/LaunchNY-initiative-helps-women-minority-founders-scale-up-aim-high.aspx" target="_blank">Launch NY initiative helps women and minority founders scale up and aim high</a>
<div id="ctl00_ContentPlaceHolder1_ctl15_RepeaterColumns_ctl04_Div1" class="additionalattribute">
Source: UpstartNY
</div>
<div class="clear"></div>
</li>
</ul>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container-fluid contentSection2 no-padding">
<div class="container-fluid container-inner no-padding">
</div>
</div>
<div class="container-fluid footerAdsSection no-padding">
<div class="container-fluid container-inner no-padding">
<div class="container">
<div id="footeradholder">
<div id="row" class="row">
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone1">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 01');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=bcd3812986964f0fa49bc79a0b5e601f&amp;cb=75633434380' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3057&amp;cb=75633434380&amp;n=bcd3812986964f0fa49bc79a0b5e601f&amp;Page=22~%2ffeatures%2fBeer_City_COVID19.aspx&amp;Tag=22%7eBuilding+Communities%2c22%7eEntrepreneurship%2c22%7eFood%2c22%7eRestaurants%2c22%7eSmall+Business' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone2">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 02');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=05767f7f0dcf4b639dcba70ee1973df2&amp;cb=75633434380' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3058&amp;cb=75633434380&amp;n=05767f7f0dcf4b639dcba70ee1973df2&amp;Page=22~%2ffeatures%2fBeer_City_COVID19.aspx&amp;Tag=22%7eBuilding+Communities%2c22%7eEntrepreneurship%2c22%7eFood%2c22%7eRestaurants%2c22%7eSmall+Business' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone3">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 03');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=2ed266e39a1d4a20b9ec27a53eb22ec2&amp;cb=75633434380' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3059&amp;cb=75633434380&amp;n=2ed266e39a1d4a20b9ec27a53eb22ec2&amp;Page=22~%2ffeatures%2fBeer_City_COVID19.aspx&amp;Tag=22%7eBuilding+Communities%2c22%7eEntrepreneurship%2c22%7eFood%2c22%7eRestaurants%2c22%7eSmall+Business' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone4">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 04');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=e6aea7ff9c534564b667b88e62fe5ff8&amp;cb=75633434380' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3060&amp;cb=75633434380&amp;n=e6aea7ff9c534564b667b88e62fe5ff8&amp;Page=22~%2ffeatures%2fBeer_City_COVID19.aspx&amp;Tag=22%7eBuilding+Communities%2c22%7eEntrepreneurship%2c22%7eFood%2c22%7eRestaurants%2c22%7eSmall+Business' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone5">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 05');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=b9fbf912cd7a4068b84ded87baa1284b&amp;cb=75633434380' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3061&amp;cb=75633434380&amp;n=b9fbf912cd7a4068b84ded87baa1284b&amp;Page=22~%2ffeatures%2fBeer_City_COVID19.aspx&amp;Tag=22%7eBuilding+Communities%2c22%7eEntrepreneurship%2c22%7eFood%2c22%7eRestaurants%2c22%7eSmall+Business' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone6">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 06');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=4ca99c0059714f15ab23a8f257289c9a&amp;cb=75633434380' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3062&amp;cb=75633434380&amp;n=4ca99c0059714f15ab23a8f257289c9a&amp;Page=22~%2ffeatures%2fBeer_City_COVID19.aspx&amp;Tag=22%7eBuilding+Communities%2c22%7eEntrepreneurship%2c22%7eFood%2c22%7eRestaurants%2c22%7eSmall+Business' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
<div id="row" class="row">
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone7">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 07');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=58ed13b6682c4929936969bc718f561a&amp;cb=75633434380' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3063&amp;cb=75633434380&amp;n=58ed13b6682c4929936969bc718f561a&amp;Page=22~%2ffeatures%2fBeer_City_COVID19.aspx&amp;Tag=22%7eBuilding+Communities%2c22%7eEntrepreneurship%2c22%7eFood%2c22%7eRestaurants%2c22%7eSmall+Business' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone8">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 08');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=7891d503918b405584d713f95a3c0479&amp;cb=75633434380' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3064&amp;cb=75633434380&amp;n=7891d503918b405584d713f95a3c0479&amp;Page=22~%2ffeatures%2fBeer_City_COVID19.aspx&amp;Tag=22%7eBuilding+Communities%2c22%7eEntrepreneurship%2c22%7eFood%2c22%7eRestaurants%2c22%7eSmall+Business' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone9">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 09');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=5606cb7bb1ea425cb34b071886e0b7dc&amp;cb=75633434380' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3065&amp;cb=75633434380&amp;n=5606cb7bb1ea425cb34b071886e0b7dc&amp;Page=22~%2ffeatures%2fBeer_City_COVID19.aspx&amp;Tag=22%7eBuilding+Communities%2c22%7eEntrepreneurship%2c22%7eFood%2c22%7eRestaurants%2c22%7eSmall+Business' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone10">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 10');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=a35fa303571b4257b4836b4e17f6d4a7&amp;cb=75633434380' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3066&amp;cb=75633434380&amp;n=a35fa303571b4257b4836b4e17f6d4a7&amp;Page=22~%2ffeatures%2fBeer_City_COVID19.aspx&amp;Tag=22%7eBuilding+Communities%2c22%7eEntrepreneurship%2c22%7eFood%2c22%7eRestaurants%2c22%7eSmall+Business' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone11">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 11');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=0322f928680b48b4a4eb1c7506b991f7&amp;cb=75633434380' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3067&amp;cb=75633434380&amp;n=0322f928680b48b4a4eb1c7506b991f7&amp;Page=22~%2ffeatures%2fBeer_City_COVID19.aspx&amp;Tag=22%7eBuilding+Communities%2c22%7eEntrepreneurship%2c22%7eFood%2c22%7eRestaurants%2c22%7eSmall+Business' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone12">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 12');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=2f89723fd6b641fab724adf74945e4ad&amp;cb=75633434380' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3068&amp;cb=75633434380&amp;n=2f89723fd6b641fab724adf74945e4ad&amp;Page=22~%2ffeatures%2fBeer_City_COVID19.aspx&amp;Tag=22%7eBuilding+Communities%2c22%7eEntrepreneurship%2c22%7eFood%2c22%7eRestaurants%2c22%7eSmall+Business' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container-fluid footerSection no-padding">
<div class="container-fluid container-inner no-padding">
<div class="container">
<div class="row">
<div class="col-sm-7 col-lg-6 footer-focus-areas">
Focus Areas
<ul><li><a href='/focusareas/artsandculture.aspx'>Arts & Culture</a></li><li><a href='/focusareas/reuserebuild.aspx'>Reuse / Rebuild</a></li><li><a href='/focusareas/development.aspx'>Development</a></li><li><a href='/focusareas/smallbusines.aspx'>Small Business</a></li><li><a href='/focusareas/diningandnightlife.aspx'>Dining & Nightlife</a></li><li><a href='/focusareas/sustainability.aspx'>Sustainability</a></li><li><a href='/focusareas/entrepreneurship.aspx'>Entrepreneurship</a></li><li><a href='/focusareas/talent.aspx'>Talent</a></li><li><a href='/focusareas/technology.aspx'>High Tech/High Growth</a></li><li><a href='/focusareas/uix.aspx'>Urban Innovation Exchange</a></li><li><a href='/focusareas/michigannightlight.aspx'>Michigan Nightlight</a></li></ul>
</div>
<div class="col-sm-5 col-lg-4 footer newsletter-signup">
Newsletter Signup
<div class="ShareToolsContainer">
<div id="ctl00_Footer1_Subscribe2_SubscribePanel" class="subscribe" onkeypress="javascript:return WebForm_FireDefaultButton(event, &#39;ctl00_Footer1_Subscribe2_ButtonSubmit&#39;)">
<div class="subscribeText">Sign up here to get Rapid Growth in your inbox every Thursday morning.</div>
<div class="subscribeInputContainer">
<input name="ctl00$Footer1$Subscribe2$TextBoxEmail" type="text" id="ctl00_Footer1_Subscribe2_TextBoxEmail" /><input type="image" name="ctl00$Footer1$Subscribe2$ButtonSubmit" id="ctl00_Footer1_Subscribe2_ButtonSubmit" class="button" src="../images/subscribeButton.png" onclick="IMGSignupForm(&#39;#ctl00_Footer1_Subscribe2_TextBoxEmail&#39;,&#39;Rapid+Growth&#39;); return false;" style="border-width:0px;" />
</div>
</div>
<div class="alertSignupPanel">
<div>Signup for <a href="/alertsignup.aspx">Email Alerts</a></div>
</div>
</div>
</div>
<div class="col-sm-5 col-lg-2 footer-links">
<ul>
<li><a href="/about/About.aspx">About Rapid Growth</a></li>
<li><a href="/about/ContactUs.aspx">Contact Us</a></li>
<li><a href="/about/Links.aspx">Grand Rapids Links</a></li>
<li><a href="/about/PrivacyPolicy.aspx">Privacy Policy</a></li>
<li><a href="/about/SignUp.aspx">Sign Up</a></li>
<li><a href="/about/TermsOfUse.aspx">Terms of Use</a></li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12">Copyright &copy; Issue Media Group. All rights reserved.</div>
</div>
</div>
</div>
</div>
</div>
<div>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="D4761828" />
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="dUviJSRPe1ffQouZTRbTYnBdm/iJ/YfMlPxc5sWUXR773LQIBgAm7x00jrwGn4/sDGLTh2EaFyoo8yuMSCCo8kMclaO9x/skQDHwAc3hmlz8T+SsUX7jsTdWmeab4g7TWKKDsfwLQMTmRpAyk819dy86hRpRK8o5meFdi/8tusmlGiUi" />
</div>
<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['aspnetForm'];
if (!theForm) {
    theForm = document.aspnetForm;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>
<script src="/WebResource.axd?d=pynGkmcFUV13He1Qd6_TZCe_yqWEONi9g03HFfKrwIelHSjfvh0ib_t43nUg3_OPPnNPZw2&amp;t=637109960440000000" type="text/javascript"></script>
</form>
<script src="https://cdnjs.cloudflare.com/ajax/libs/flickity/2.2.1/flickity.pkgd.min.js" integrity="sha256-3Maq7M1TC8sOke8B4gRkhfGtETqGWq+xenQO7k2mHjI=" crossorigin="anonymous"></script>
<script src="https://unpkg.com/flickity-fullscreen@1/fullscreen.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/12.3.0/lazyload.min.js"></script>
<script>
var lazyLoadInstance = new LazyLoad({
    elements_selector: ".lazy-load",
    callback_loaded: lazyloadCallback
});
</script>
</body>
</html>
