
<!DOCTYPE html>
<html lang="en">
<head><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>
	"Just keep that person alive": Michigan's harm reduction strategies prevent opioid overdoses
</title><link rel="alternate" type="application/rss+xml" title="Subscribe to the Rapid Growth RSS feed!" href="https://feeds.feedburner.com/RapidGrowth" />
<link rel="shortcut icon" href="/images/favicon.ico" />
<link rel="icon" type="image/png" href="/images/favicon.png" />
<link rel="canonical" href="https://www.rapidgrowthmedia.com/features/harmreduction08112021.aspx" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.rapidgrowthmedia.com/features/harmreduction08112021.aspx" />
<meta property="og:site_name" content="Rapid Growth" />
<meta property="og:title" content="&quot;Just keep that person alive&quot;: Michigan&#39;s harm reduction strategies prevent opioid overdoses" />
<meta property="og:image" content="https://www.rapidgrowthmedia.com/galleries/Features/20210803-052-pam.jpeg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1066" />
<meta property="og:description" content="The practice of minimizing harmful effects for those who use opioids is sometimes controversial, yet also quickly gaining recognition and acceptance for its effectiveness." />
<meta property="fb:admins" content="1054316675" />
<meta property="fb:admins" content="674682725" />
<meta property="fb:admins" content="1212364057" />
<meta property="fb:app_id" content="203811699683155" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@rapidgrowth" />
<meta name="twitter:title" content="&quot;Just keep that person alive&quot;: Michigan&#39;s harm reduction strategies prevent opioid overdoses" />
<meta name="twitter:url" content="https://www.rapidgrowthmedia.com/features/harmreduction08112021.aspx" />
<meta name="twitter:image" content="https://www.rapidgrowthmedia.com/galleries/Features/20210803-052-pam.jpeg" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/css/bootstrap.min.css">
<link rel="stylesheet" href="https://unpkg.com/flickity@2.2.1/dist/flickity.min.css">
<link rel="stylesheet" href="https://unpkg.com/flickity-fullscreen@1.1.1/fullscreen.css">
<link rel="stylesheet" type="text/css" href="/css/combined.min.css?v=637571979034463959" />
<link rel="stylesheet" type="text/css" href="/css/site.css?v=637178839140000000" />
<script type="text/javascript" src="/script/combined.min.js?v=637412208175496947"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js"></script>
<script type="text/javascript">OA_zones = {'Footer 01':3057,'Footer 02':3058,'Footer 03':3059,'Footer 04':3060,'Footer 05':3061,'Footer 06':3062,'Footer 07':3063,'Footer 08':3064,'Footer 09':3065,'Footer 10':3066,'Footer 11':3067,'Footer 12':3068};
</script>
<script type='text/javascript' src='https://dsx.issuemediagroup.com/www/delivery/spcjs.php?Page=22~%2ffeatures%2fharmreduction08112021.aspx&amp;Tag=22%7eState+of+Health%2c22%7eHealthcare'></script>
<meta name="description" content="The practice of minimizing harmful effects for those who use opioids is sometimes controversial, yet also quickly gaining recognition and acceptance for its effectiveness." />
<meta name="keywords" content="harm reduction, opioids, opioid epidemic, opioid overdose, naloxone, naloxone vending machine, Red Project, Harm Reduction Michigan, Wayne State University, Michigan, Brad Ray" />
<script>
var isRootSite = true;
</script>
<script type="text/javascript">
var google_domain = 'www.rapidgrowthmedia.com';
var google_cx = '006919356486600035371:-b02nr5o144';
var google_cof = 'FORID:11';
var site_base_url = '';

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create','UA-225509-2','auto');


ga('send', 'pageview');


$(function () {
// ref:http://www.axllent.org/docs/programming-tips/google-analytics/
    $(document).find('body').click(
        function _gaLt(event) {
            var el = event.srcElement || event.target;
            while (el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href))
                el = el.parentNode;
            if (el && el.href && el.href.indexOf(location.host) == -1) {
                // for universal analytics, swap line below for _gaq.push line
                ga("send", "event", "Outbound Link", el.href, document.location.pathname + document.location.search);
                
                //_gaq.push(["_trackEvent", "Outbound Link", el.href, document.location.pathname + document.location.search]);
                /* if target not set then delay opening of window by 0.5s to allow tracking */
                if (!el.target || el.target.match(/^_(self|parent|top)$/i)) {
                    setTimeout(function () {
                        document.location.href = el.href;
                    }.bind(el), 500);
                    event.preventDefault ? event.preventDefault() : event.returnValue = !1;
                }
            }
        }
    );
})
</script>

<!--[if lt IE 9]>
<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="rapid-growth ch-long-featured-story FeaturedStoryLong no-masthead">
<div id="fb-root"></div>
<script type="text/javascript">
var facebookAppId = '203811699683155';
</script>
<form method="post" action="./harmreduction08112021.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="SyFMH9Z4O8DybrBycLNBt3epBiHd2AqtDx2V/AjRN29JgnWgHmXqhSoVsthEg0I8OAvRCmlBhqhmo5VhzuJahK3ThT9hYZ5cNjDA5JK+sFvvd7NPjzGyVBBYYs9rp3EY4+SiLpHFIkxMT5khWbbQyfGpu1h/Xw/r/sATy5yR1IJEpjXn" />
</div>
<div class="container-fluid page-container ">
<div class="container-fluid headerSection no-padding">
<div class="container-fluid container-inner no-padding">
<div class="header">
<nav class="top-nav navbar navbar-inverse navbar-fixed-top">
<div class="container">
<div class="navbar-header">
<div class="navbar-header-wrapper">
<ul class="nav navbar-nav focus-nav hidden-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Focus Areas<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/focusareas/artsandculture.aspx'>Arts & Culture</a></li><li><a href='/focusareas/development.aspx'>Development</a></li><li><a href='/focusareas/diningandnightlife.aspx'>Dining & Nightlife</a></li><li><a href='/focusareas/entrepreneurship.aspx'>Entrepreneurship</a></li><li><a href='/focusareas/technology.aspx'>High Tech/High Growth</a></li><li><a href='/focusareas/michigannightlight.aspx'>Michigan Nightlight</a></li><li><a href='/focusareas/reuserebuild.aspx'>Reuse / Rebuild</a></li><li><a href='/focusareas/smallbusines.aspx'>Small Business</a></li><li><a href='/focusareas/sustainability.aspx'>Sustainability</a></li><li><a href='/focusareas/talent.aspx'>Talent</a></li><li><a href='/focusareas/uix.aspx'>Urban Innovation Exchange</a></li></ul>
</li>
</ul>
<ul class="nav navbar-nav subregion-nav hidden-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Places<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/cities/ada/ada.aspx'>Ada</a></li><li><a href='/cities/alger-heights.aspx'>Alger Heights</a></li><li><a href='/cities/allegan-county.aspx'>Allegan County</a></li><li><a href='/cities/baxter/baxter.aspx'>Baxter</a></li><li><a href='/cities/belknap-lookout.aspx'>Belknap Lookout</a></li><li><a href='/cities/beklnapmonroenorth/belkmon.aspx'>Belknap-Monroe North</a></li><li><a href='/cities/black-hills.aspx'>Black Hills</a></li><li><a href='/cities/boston-square.aspx'>Boston Square</a></li><li><a href='/cities/byron-center.aspx'>Byron Center</a></li><li><a href='/cities/caledonia.aspx'>Caledonia</a></li><li><a href='/cities/cascade.aspx'>Cascade</a></li><li><a href='/cities/cedar-springs.aspx'>Cedar Springs</a></li><li><a href='/cities/centercity/centercity.aspx'>Center City</a></li><li><a href='/cities/crestoncheshire/cresches.aspx'>Creston-Cheshire</a></li><li><a href='/cities/eastgrandrapids/eastgrnd.aspx'>East Grand Rapids</a></li><li><a href='/cities/easthillscherryhill/easthills.aspx'>East Hills</a></li><li><a href='/cities/eastern-burton.aspx'>Eastern/Burton</a></li><li><a href='/cities/eastgate.aspx'>Eastgate</a></li><li><a href='/cities/eastown/eastown.aspx'>Eastown</a></li><li><a href='/cities/franklineastern/frankeast.aspx'>Franklin-Eastern</a></li><li><a href='/cities/garfieldpark/burtongrand.aspx'>Garfield Park-Alger Heights-Grandville Ave</a></li><li><a href='/cities/burton_heights_garfield_park.aspx'>Garfield ParkNear</a></li><li><a href='/cities/grandhaven/grandhaven.aspx'>Grand Haven</a></li><li><a href='/cities/grand-rapids-twp.aspx'>Grand Rapids Twp</a></li><li><a href='/cities/grandville.aspx'>Grandville</a></li><li><a href='/cities/grandville-neighborhood.aspx'>Grandville Neighborhood</a></li><li><a href='/cities/heartside/heartside.aspx'>Heartside</a></li><li><a href='/cities/HeritageHill/heritage.aspx'>Heritage Hill</a></li><li><a href='/cities/highland-park.aspx'>Highland Park</a></li><li><a href='/cities/holland/holland.aspx'>Holland</a></li><li><a href='/cities/hudsonville.aspx'>Hudsonville</a></li><li><a href='/cities/jenison.aspx'>Jenison</a></li><li><a href='/cities/westfulton/wfulton.aspx'>John Ball Park</a></li><li><a href='/cities/john-ball-park.aspx'>John Ball Park</a></li><li><a href='/cities/kentwood.aspx'>Kentwood</a></li><li><a href='/cities/lake-eastbrook.aspx'>Lake Eastbrook</a></li><li><a href='/cities/leffingwell-twin-lakes.aspx'>Leffingwell-Twin Lakes</a></li><li><a href='/cities/lowell/lowell.aspx'>Lowell</a></li><li><a href='/cities/madisonsquare/madisonsq.aspx'>Madison Square</a></li><li><a href='/cities/michigan-oaks.aspx'>Michigan Oaks</a></li><li><a href='/cities/midtown/midtown.aspx'>Midtown</a></li><li><a href='/cities/millbank.aspx'>Millbank</a></li><li><a href='/cities/mlk-park.aspx'>MLK Park</a></li><li><a href='/cities/muskegon-heights.aspx'>Muskegon Heights</a></li><li><a href='/cities/muskegon/muskegon_lakeshore.aspx'>Muskegon Lakeshore</a></li><li><a href='/cities/north-monroe.aspx'>North Monroe</a></li><li><a href='/cities/north-park.aspx'>North Park</a></li><li><a href='/cities/northeast.aspx'>Northeast</a></li><li><a href='/cities/oakdale-neighbors.aspx'>Oakdale Neighbors</a></li><li><a href='/cities/ottawa-county.aspx'>Ottawa County</a></li><li><a href='/cities/ottawa-hills.aspx'>Ottawa Hills</a></li><li><a href='/cities/plainfield-twp.aspx'>Plainfield Twp</a></li><li><a href='/cities/richmond-oakley.aspx'>Richmond-Oakley</a></li><li><a href='/cities/ridgemoor-park.aspx'>Ridgemoor Park</a></li><li><a href='/cities/rockford/rockford.aspx'>Rockford</a></li><li><a href='/cities/roosevelt-park.aspx'>Roosevelt Park</a></li><li><a href='/cities/saugatuckdouglas/saugatuck.aspx'>Saugatuck - Douglas</a></li><li><a href='/cities/shangrai-la.aspx'>Shangrai-La</a></li><li><a href='/cities/shawmut-hills.aspx'>Shawmut Hills</a></li><li><a href='/cities/shawnee-park.aspx'>Shawnee Park</a></li><li><a href='/cities/southdivision/sdivision.aspx'>South Division</a></li><li><a href='/cities/south-hill.aspx'>South Hill</a></li><li><a href='/cities/southeast_community.aspx'>Southeast Community</a></li><li><a href='/cities/southeast-community.aspx'>Southeast Community</a></li><li><a href='/cities/southeast_community_espanol.aspx'>Southeast Community - Español</a></li><li><a href='/cities/southeast-end.aspx'>Southeast End</a></li><li><a href='/cities/southwest.aspx'>Southwest</a></li><li><a href='/cities/sparta.aspx'>Sparta</a></li><li><a href='/cities/spring-lake.aspx'>Spring Lake</a></li><li><a href='/cities/stockbridge/stockbrdg.aspx'>Stockbridge</a></li><li><a href='/cities/LakeshoreWestMichigan.aspx'>The Lakeshore</a></li><li><a href='/cities/walker.aspx'>Walker</a></li><li><a href='/cities/nearwestside/nearwside.aspx'>West Grand</a></li><li><a href='/cities/whitehallmontague/whitemont.aspx'>Whitehall - Montague</a></li><li><a href='/cities/wyoming.aspx'>Wyoming</a></li><li><a href='/cities/zeeland.aspx'>Zeeland</a></li></ul>
</li>
</ul>
<ul class="nav navbar-nav subregion-nav hidden-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">On The Ground<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/cities/garfieldpark/burtongrand.aspx'>Garfield Park-Alger Heights-Grandville Ave</a></li><li><a href='/cities/burton_heights_garfield_park.aspx'>Garfield ParkNear</a></li><li><a href='/cities/muskegon/muskegon_lakeshore.aspx'>Muskegon Lakeshore</a></li><li><a href='/cities/southdivision/sdivision.aspx'>South Division</a></li><li><a href='/cities/southeast_community.aspx'>Southeast Community</a></li><li><a href='/cities/southeast_community_espanol.aspx'>Southeast Community - Español</a></li><li><a href='/cities/LakeshoreWestMichigan.aspx'>The Lakeshore</a></li></ul>
</li>
</ul>
<ul class="nav navbar-nav series-nav hidden-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Series<span class="caret"></span></a>
<ul class="dropdown-menu">
<li><a href='/series/bridging-the-talent-gap.aspx'>Bridging the Talent Gap</a></li><li><a href='/series/building-bridges.aspx'>Building Bridges</a></li><li><a href='/series/defining-division.aspx'>Defining Division</a></li><li><a href='/series/good-food.aspx'>Good Food</a></li><li><a href='/series/high-tech-gr.aspx'>High Tech GR</a></li><li><a href='/series/literacy-matters.aspx'>Literacy Matters</a></li><li><a href='/series/michigan-nightlight.aspx'>Michigan Nightlight</a></li><li><a href='/series/neighborhoods-of-grand-rapids.aspx'>Neighborhoods of GR</a></li><li><a href='/series/on-the-ground.aspx'>On The Ground</a></li><li><a href='/series/on-the-ground-espanol.aspx'>On the Ground Español</a></li><li><a href='/series/public-education.aspx'>Public Education</a></li><li><a href='/series/rapid-blog.aspx'>Rapid Blog</a></li><li><a href='/series/rapid-chat.aspx'>RapidChat</a></li><li><a href='/series/state-of-health.aspx'>State of Health</a></li><li><a href='/series/stories-of-change.aspx'>Stories of Change</a></li><li><a href='/series/trails-and-greenways.aspx'>Trails and Greenways</a></li><li><a href='/series/urban-innovation-exchange.aspx'>Urban Innovation Exchange</a></li><li><a href='/series/voices-for-transit.aspx'>Voices for Transit</a></li>
</ul>
</li>
</ul>
<ul id="navbar-social" class="nav navbar-nav hidden-sm hidden-md hidden-lg">
<li>
<a href="https://www.facebook.com/pages/Rapid-Growth-Media/13616718243" target="_blank" title=""><img src="/images/facebook_on.png" alt="Facebook" /></a>
<a href="https://twitter.com/rapidgrowth" target="_blank"><img src="/images/twitter_on.png" alt="Twitter" /></a>

<a href="https://www.youtube.com/user/rapidgrowthmedia" target="_blank"><img src="/images/youtube_on.png" alt="Youtube" /></a>
<a type="application/rss+xml" rel="alternate" title="Subscribe to the Rapid Growth RSS feed!" target="_blank" href="https://feeds.feedburner.com/RapidGrowth"><img src="/images/rss_on.png" alt="RSS Feed" /></a>
<a class="search" href="#" onclick="$('.searchContainer').fadeToggle(); $('#q').focus(); return false;"><img src="/images/icon_search.png" /></a>
<div class="searchContainer"><input class="searchBox" id="q" name="q" type="text" onkeydown="return SubmitOnEnter(this,event,'');" /></div>
</li>
</ul>
</div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-mobile" aria-expanded="false" aria-controls="navbar-top">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="navbar-logo"><a href="/"><img class="image-logo" src="/images/logo-rapid-growth.png" alt="Rapid Growth" /></a></div>
</div>
<div class="nav navbar-nav navbar-mobile collapse navbar-collapse">
<ul class="nav navbar-nav focus-nav visible-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Focus Areas<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/focusareas/artsandculture.aspx'>Arts & Culture</a></li><li><a href='/focusareas/development.aspx'>Development</a></li><li><a href='/focusareas/diningandnightlife.aspx'>Dining & Nightlife</a></li><li><a href='/focusareas/entrepreneurship.aspx'>Entrepreneurship</a></li><li><a href='/focusareas/technology.aspx'>High Tech/High Growth</a></li><li><a href='/focusareas/michigannightlight.aspx'>Michigan Nightlight</a></li><li><a href='/focusareas/reuserebuild.aspx'>Reuse / Rebuild</a></li><li><a href='/focusareas/smallbusines.aspx'>Small Business</a></li><li><a href='/focusareas/sustainability.aspx'>Sustainability</a></li><li><a href='/focusareas/talent.aspx'>Talent</a></li><li><a href='/focusareas/uix.aspx'>Urban Innovation Exchange</a></li></ul>
</li>
</ul>
<ul class="nav navbar-nav subregion-nav visible-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Places<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/cities/ada/ada.aspx'>Ada</a></li><li><a href='/cities/alger-heights.aspx'>Alger Heights</a></li><li><a href='/cities/allegan-county.aspx'>Allegan County</a></li><li><a href='/cities/baxter/baxter.aspx'>Baxter</a></li><li><a href='/cities/belknap-lookout.aspx'>Belknap Lookout</a></li><li><a href='/cities/beklnapmonroenorth/belkmon.aspx'>Belknap-Monroe North</a></li><li><a href='/cities/black-hills.aspx'>Black Hills</a></li><li><a href='/cities/boston-square.aspx'>Boston Square</a></li><li><a href='/cities/byron-center.aspx'>Byron Center</a></li><li><a href='/cities/caledonia.aspx'>Caledonia</a></li><li><a href='/cities/cascade.aspx'>Cascade</a></li><li><a href='/cities/cedar-springs.aspx'>Cedar Springs</a></li><li><a href='/cities/centercity/centercity.aspx'>Center City</a></li><li><a href='/cities/crestoncheshire/cresches.aspx'>Creston-Cheshire</a></li><li><a href='/cities/eastgrandrapids/eastgrnd.aspx'>East Grand Rapids</a></li><li><a href='/cities/easthillscherryhill/easthills.aspx'>East Hills</a></li><li><a href='/cities/eastern-burton.aspx'>Eastern/Burton</a></li><li><a href='/cities/eastgate.aspx'>Eastgate</a></li><li><a href='/cities/eastown/eastown.aspx'>Eastown</a></li><li><a href='/cities/franklineastern/frankeast.aspx'>Franklin-Eastern</a></li><li><a href='/cities/garfieldpark/burtongrand.aspx'>Garfield Park-Alger Heights-Grandville Ave</a></li><li><a href='/cities/burton_heights_garfield_park.aspx'>Garfield ParkNear</a></li><li><a href='/cities/grandhaven/grandhaven.aspx'>Grand Haven</a></li><li><a href='/cities/grand-rapids-twp.aspx'>Grand Rapids Twp</a></li><li><a href='/cities/grandville.aspx'>Grandville</a></li><li><a href='/cities/grandville-neighborhood.aspx'>Grandville Neighborhood</a></li><li><a href='/cities/heartside/heartside.aspx'>Heartside</a></li><li><a href='/cities/HeritageHill/heritage.aspx'>Heritage Hill</a></li><li><a href='/cities/highland-park.aspx'>Highland Park</a></li><li><a href='/cities/holland/holland.aspx'>Holland</a></li><li><a href='/cities/hudsonville.aspx'>Hudsonville</a></li><li><a href='/cities/jenison.aspx'>Jenison</a></li><li><a href='/cities/westfulton/wfulton.aspx'>John Ball Park</a></li><li><a href='/cities/john-ball-park.aspx'>John Ball Park</a></li><li><a href='/cities/kentwood.aspx'>Kentwood</a></li><li><a href='/cities/lake-eastbrook.aspx'>Lake Eastbrook</a></li><li><a href='/cities/leffingwell-twin-lakes.aspx'>Leffingwell-Twin Lakes</a></li><li><a href='/cities/lowell/lowell.aspx'>Lowell</a></li><li><a href='/cities/madisonsquare/madisonsq.aspx'>Madison Square</a></li><li><a href='/cities/michigan-oaks.aspx'>Michigan Oaks</a></li><li><a href='/cities/midtown/midtown.aspx'>Midtown</a></li><li><a href='/cities/millbank.aspx'>Millbank</a></li><li><a href='/cities/mlk-park.aspx'>MLK Park</a></li><li><a href='/cities/muskegon-heights.aspx'>Muskegon Heights</a></li><li><a href='/cities/muskegon/muskegon_lakeshore.aspx'>Muskegon Lakeshore</a></li><li><a href='/cities/north-monroe.aspx'>North Monroe</a></li><li><a href='/cities/north-park.aspx'>North Park</a></li><li><a href='/cities/northeast.aspx'>Northeast</a></li><li><a href='/cities/oakdale-neighbors.aspx'>Oakdale Neighbors</a></li><li><a href='/cities/ottawa-county.aspx'>Ottawa County</a></li><li><a href='/cities/ottawa-hills.aspx'>Ottawa Hills</a></li><li><a href='/cities/plainfield-twp.aspx'>Plainfield Twp</a></li><li><a href='/cities/richmond-oakley.aspx'>Richmond-Oakley</a></li><li><a href='/cities/ridgemoor-park.aspx'>Ridgemoor Park</a></li><li><a href='/cities/rockford/rockford.aspx'>Rockford</a></li><li><a href='/cities/roosevelt-park.aspx'>Roosevelt Park</a></li><li><a href='/cities/saugatuckdouglas/saugatuck.aspx'>Saugatuck - Douglas</a></li><li><a href='/cities/shangrai-la.aspx'>Shangrai-La</a></li><li><a href='/cities/shawmut-hills.aspx'>Shawmut Hills</a></li><li><a href='/cities/shawnee-park.aspx'>Shawnee Park</a></li><li><a href='/cities/southdivision/sdivision.aspx'>South Division</a></li><li><a href='/cities/south-hill.aspx'>South Hill</a></li><li><a href='/cities/southeast_community.aspx'>Southeast Community</a></li><li><a href='/cities/southeast-community.aspx'>Southeast Community</a></li><li><a href='/cities/southeast_community_espanol.aspx'>Southeast Community - Español</a></li><li><a href='/cities/southeast-end.aspx'>Southeast End</a></li><li><a href='/cities/southwest.aspx'>Southwest</a></li><li><a href='/cities/sparta.aspx'>Sparta</a></li><li><a href='/cities/spring-lake.aspx'>Spring Lake</a></li><li><a href='/cities/stockbridge/stockbrdg.aspx'>Stockbridge</a></li><li><a href='/cities/LakeshoreWestMichigan.aspx'>The Lakeshore</a></li><li><a href='/cities/walker.aspx'>Walker</a></li><li><a href='/cities/nearwestside/nearwside.aspx'>West Grand</a></li><li><a href='/cities/whitehallmontague/whitemont.aspx'>Whitehall - Montague</a></li><li><a href='/cities/wyoming.aspx'>Wyoming</a></li><li><a href='/cities/zeeland.aspx'>Zeeland</a></li></ul>
</li>
</ul>
<ul class="nav navbar-nav subregion-nav visible-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">On The Ground<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/cities/garfieldpark/burtongrand.aspx'>Garfield Park-Alger Heights-Grandville Ave</a></li><li><a href='/cities/burton_heights_garfield_park.aspx'>Garfield ParkNear</a></li><li><a href='/cities/muskegon/muskegon_lakeshore.aspx'>Muskegon Lakeshore</a></li><li><a href='/cities/southdivision/sdivision.aspx'>South Division</a></li><li><a href='/cities/southeast_community.aspx'>Southeast Community</a></li><li><a href='/cities/southeast_community_espanol.aspx'>Southeast Community - Español</a></li><li><a href='/cities/LakeshoreWestMichigan.aspx'>The Lakeshore</a></li></ul>
</li>
</ul>
<ul class="nav navbar-nav series-nav visible-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Series<span class="caret"></span></a>
<ul class="dropdown-menu">
<li><a href='/series/bridging-the-talent-gap.aspx'>Bridging the Talent Gap</a></li><li><a href='/series/building-bridges.aspx'>Building Bridges</a></li><li><a href='/series/defining-division.aspx'>Defining Division</a></li><li><a href='/series/good-food.aspx'>Good Food</a></li><li><a href='/series/high-tech-gr.aspx'>High Tech GR</a></li><li><a href='/series/literacy-matters.aspx'>Literacy Matters</a></li><li><a href='/series/michigan-nightlight.aspx'>Michigan Nightlight</a></li><li><a href='/series/neighborhoods-of-grand-rapids.aspx'>Neighborhoods of GR</a></li><li><a href='/series/on-the-ground.aspx'>On The Ground</a></li><li><a href='/series/on-the-ground-espanol.aspx'>On the Ground Español</a></li><li><a href='/series/public-education.aspx'>Public Education</a></li><li><a href='/series/rapid-blog.aspx'>Rapid Blog</a></li><li><a href='/series/rapid-chat.aspx'>RapidChat</a></li><li><a href='/series/state-of-health.aspx'>State of Health</a></li><li><a href='/series/stories-of-change.aspx'>Stories of Change</a></li><li><a href='/series/trails-and-greenways.aspx'>Trails and Greenways</a></li><li><a href='/series/urban-innovation-exchange.aspx'>Urban Innovation Exchange</a></li><li><a href='/series/voices-for-transit.aspx'>Voices for Transit</a></li>
</ul>
</li>
</ul>
</div>
<div id="navbar-secondary" class="collapse navbar-collapse navbar-mobile">
<ul class="nav navbar-nav navbar-general">
<li><a href="/about/contactus.aspx" class="nav-contact">Contact</a></li>
<li><a href="#" class="nav-subscribe" rel="nofollow" onclick="IMGSignupForm('','Rapid+Growth'); return false;">Subscribe</a></li>
</ul>
<ul id="navbar-social" class="nav navbar-nav hidden-xs">
<li>
<a href="https://www.facebook.com/pages/Rapid-Growth-Media/13616718243" target="_blank" title=""><img src="/images/facebook_on.png" alt="Facebook" /></a>
<a href="https://twitter.com/rapidgrowth" target="_blank"><img src="/images/twitter_on.png" alt="Twitter" /></a>
<a href="https://www.youtube.com/user/rapidgrowthmedia" target="_blank"><img src="/images/youtube_on.png" alt="Youtube" /></a>
<a type="application/rss+xml" rel="alternate" title="Subscribe to the Rapid Growth RSS feed!" target="_blank" href="https://feeds.feedburner.com/RapidGrowth"><img src="/images/rss_on.png" alt="RSS Feed" /></a>
<a class="search" href="#" onclick="$('.searchContainer').fadeToggle(); $('#q').focus(); return false;"><img src="/images/icon_search.png" /></a>
<div class="searchContainer"><input class="searchBox" id="q" name="q" type="text" onkeydown="return SubmitOnEnter(this,event,'');" /></div>
</li>
</ul>
</div>
</div>
</nav>
</div>
</div>
</div>
<div class="container-fluid contentSection no-padding">
<div class="container-fluid container-inner no-padding">
<div class="container">
<div class="row">
<div class="col-md-12 page-heading clearfix">
<h1 class="page-title page-title-has-heading">"Just keep that person alive": Michigan's harm reduction strategies prevent opioid overdoses</h1>
<div class="byline" style='x'>
<span class="author">Estelle Slootmaker</span> |
<span class="date">Wednesday, August 11, 2021</span>
</div>
<div class='content-block heading-text'>
The practice of minimizing harmful effects for those who use opioids is sometimes controversial, yet also quickly gaining recognition and acceptance for its effectiveness.
</div>
<div class="contentMeta">
<div class="share">
<span class="shareText">Share</span>
<span class="buttons">
<a class="shareFacebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.rapidgrowthmedia.com%2ffeatures%2fharmreduction08112021.aspx" onclick="ga('send','social','facebook','send','/features/harmreduction08112021.aspx');"><img src="/images/share_facebook.png" alt="Share on Facebook" /></a>
<a class="shareTwitter" target="_blank" href="https://twitter.com/share?url=https%3a%2f%2fwww.rapidgrowthmedia.com%2ffeatures%2fharmreduction08112021.aspx&amp;text=%22Just+keep+that+person+alive%22%3a+Michigan%27s+harm+reduction+strategies+prevent+opioid+overdoses" onclick="ga('send','social','twitter','send','/features/harmreduction08112021.aspx');"><img src="/images/share_twitter.png" alt="Share on Twitter" /></a>
<a class="shareLinkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.rapidgrowthmedia.com%2ffeatures%2fharmreduction08112021.aspx&amp;title=%22Just+keep+that+person+alive%22%3a+Michigan%27s+harm+reduction+strategies+prevent+opioid+overdoses" onclick="ga('send','social','linkedin','send','/features/harmreduction08112021.aspx');"><img src="/images/share_linkedin.png" alt="Share on LinkedIn" /></a>
<a class="shareMailto" href="/cdn-cgi/l/email-protection#ac93eec3c8d591c4d8d8dcdf899fcd899eca899ecadbdbdb82decddcc5c8cbdec3dbd8c4c1c9c8c5cd82cfc3c1899ecacac9cdd8d9dec9df899ecac4cddec1dec9c8d9cfd8c5c3c29c949d9d9e9c9e9d82cddfdcd48acdc1dc97ffd9cec6c9cfd891ffc4cddec996899e9ee6d9dfd887c7c9c9dc87d8c4cdd887dcc9dedfc3c287cdc0c5dac9899e9e899fcd87e1c5cfc4c5cbcdc2899e9bdf87c4cddec187dec9c8d9cfd8c5c3c287dfd8decdd8c9cbc5c9df87dcdec9dac9c2d887c3dcc5c3c5c887c3dac9dec8c3dfc9df" onclick="ga('send','social','email','send','/features/harmreduction08112021.aspx');"><img src="/images/share_email.png" alt="Share through Email" /></a></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        </script>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-md-2 hidden-xs hidden-sm"></div>
<div class="col-xs-12 col-md-8">
<div id="main-content" class='content-block '>
<div class="leaderboard full-width"></div>
<div class="leaderboard"></div>
<div class="featuredImage">
<div class="overlay"></div>
<div id="ctl00_ContentPlaceHolder1_ctl05" class="mediaGallery caption-below mode-lazy featured-media-gallery">
<div class="carousel carousel-main" data-flickity='{ "cellAlign":"left", "contain": true, "wrapAround": true, "autoPlay": false, "pauseAutoPlayOnHover": true, "fullscreen": true, "fade": true, "adaptiveHeight": true, "imagesLoaded": true, "lazyLoad":true, "cellSelector": ".carousel-cell", "setGallerySize": true, "prevNextButtons": false, "pageDots": false }'>
<div class="carousel-cell">
<div class=" cell-item">
<div class="carousel-image-container">
<img class="carousel-image " alt="Pam Lynch, director of Harm Reduction Michigan." sizes="(min-width:1200px) 1600px, (min-width:1080px) 1125px, (min-width:850px) 980px, (min-width:571px) 750px, (min-width:400px) 500px, (min-width:200px) 265px, 265px" data-flickity-lazyload-srcset="/galleries/Features/20210803-052-pam.jpeg?s=t 120w, /galleries/Features/20210803-052-pam.jpeg?s=l 265w, /galleries/Features/20210803-052-pam.jpeg?s=lf 500w, /galleries/Features/20210803-052-pam.jpeg?s=f 750w, /galleries/Features/20210803-052-pam.jpeg?s=m 980w, /galleries/Features/20210803-052-pam.jpeg?s=p 1125w, /galleries/Features/20210803-052-pam.jpeg?s=mx 1600w" data-flickity-lazyload-src="/galleries/Features/20210803-052-pam.jpeg" />
<noscript>
 <img class="carousel-image "
      alt="Pam Lynch, director of Harm Reduction Michigan."
      sizes="(min-width:1200px) 1600px, (min-width:1080px) 1125px, (min-width:850px) 980px, (min-width:571px) 750px, (min-width:400px) 500px, (min-width:200px) 265px, 265px"
      srcset="/galleries/Features/20210803-052-pam.jpeg?s=t 120w, /galleries/Features/20210803-052-pam.jpeg?s=l 265w, /galleries/Features/20210803-052-pam.jpeg?s=lf 500w, /galleries/Features/20210803-052-pam.jpeg?s=f 750w, /galleries/Features/20210803-052-pam.jpeg?s=m 980w, /galleries/Features/20210803-052-pam.jpeg?s=p 1125w, /galleries/Features/20210803-052-pam.jpeg?s=mx 1600w"
      src="/galleries/Features/20210803-052-pam.jpeg"
     />
 </noscript>
</div>
<div class="captionOverlay"><div class="captionText">Pam Lynch, director of Harm Reduction Michigan. <span class='image-credits'>John Russell</span></div></div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="body">
<em>This article is part of </em><a href="https://www.secondwavemedia.com/series/state-of-health.aspx"><em>State of Health</em></a><em>, a series about how Michigan communities are rising to address health challenges. It is made possible with funding from the</em><a href="https://www.mihealthfund.org/"> <em>Michigan Health Endowment Fund</em></a><em>.</em><br>
<br>
While the COVID-19 crisis has held Michigan&#39;s attention for the past year and a half, a different deadly epidemic is taking an increasing number of Michiganders&#39; lives. From 2000 to 2018, opioid overdose<a href="https://www.michigan.gov/opioids/0,9238,7-377-88139---,00.html"> <span>deaths have grown tenfold</span></a> in Michigan. And according to Amy Dolinky, senior advisor of Michigan opioids strategy with the Michigan Department of Health and Human Services (MDHHS), those numbers grew by another 14% in the past year. In November 2019, Michigan Gov. Gretchen Whitmer called the opioid epidemic &#34;the greatest health crisis of our lifetimes&#34; and set a goal to cut opioid overdose deaths by half over the next five years.&nbsp;<br>
<br>
The state has a <a href="https://www.michigan.gov/documents/opioids/2021_Opioids_Strategy_715626_7.pdf"><span>seven-pillar strategy</span></a> to combat the opioid epidemic, one of which is sometimes controversial, yet also quickly gaining recognition and acceptance for its effectiveness: harm reduction. Harm reduction involves expanding access to naloxone and sterile syringes, aiming to minimize harmful effects for those who are using opioids.&nbsp;<br>
<span class="content-image-right content-image-no-border"><noscript><img src="https://www.secondwavemedia.com/galleries/stateofhealth/dolinky_headshot.jpeg" srcset="https://www.secondwavemedia.com/galleries/stateofhealth/dolinky_headshot.jpeg?s=l 265w, https://www.secondwavemedia.com/galleries/stateofhealth/dolinky_headshot.jpeg?s=lf 500w" sizes="(min-width:570px) 265px, (min-width:300px) 500px, 265px"></noscript><img data-src="https://www.secondwavemedia.com/galleries/stateofhealth/dolinky_headshot.jpeg" class="lazy-load" data-srcset="https://www.secondwavemedia.com/galleries/stateofhealth/dolinky_headshot.jpeg?s=l 265w, https://www.secondwavemedia.com/galleries/stateofhealth/dolinky_headshot.jpeg?s=lf 500w" data-sizes="(min-width:570px) 265px, (min-width:300px) 500px, 265px"><span class="content-image-text">Amy Dolinky.</span></span><br>
Opioids depress central nervous system activity, slowing or stopping breathing. Naloxone displaces the opioids from the brain&#39;s opioid receptors so the person overdosing begins breathing normally again. Sterile syringes prevent the spread of HIV and viral hepatitis. Harm reduction also provides nonjudgmental support and resources that meet people where they are, rather than demand that they make changes they&#39;re not ready for.<br>
<br>
&#34;Harm reduction has been around for a long time but has been a growing part of the conversation,&#34; Dolinky says. &#34;We&#39;re recognizing that it&#39;s just as important, and sometimes more important.&#34;<br>
<br>
<strong>Decades of experience to draw on</strong><br>
<br>
Offering harm reduction services for 21 years, the Grand Rapids <a href="https://redproject.org/"><span>Red Project</span></a> has been distributing free naloxone since 2008. Red Project has extended its reach through a <a href="https://www.rapidgrowthmedia.com/dogood/10_4_12_Red_Project.aspx"><span>collaboration</span></a> with <a href="https://nextdistro.org/"><span>NEXT Distro</span></a> that mails Michiganders life-saving naloxone through an <a href="https://nextdistro.org/getnext"><span>online portal</span></a>.&nbsp;<br>
<br>
&#34;When Red Project started working in Kent County, 25% of all HIV cases were related to drug injection. Now that&#39;s down to 8%,&#34; says Steve Alsum, Red Project executive director. &#34;That&#39;s a success we see replicated anywhere in the nation with a system of best public health policies that liberally provide sterile syringes for each and every injection. That decreases rates of HIV and hepatitis C, helps people get into treatment, and saves taxpayer dollars.&#34;<br>
<br>
These days, overdose deaths overshadow the diseases spread by dirty needles. Alsum reports that Kent County has been in the midst of an overdose epidemic for more than 10 years.<br>
<br>
&#34;There&#39;s lots of people dying. Preventable opioid-related overdoses are occurring right now,&#34; he says. &#34;Our communities are getting worse and worse every year and getting more and more dangerous. People have less and less knowledge of what they are purchasing and less control.&#34;<br>
<br>
As the war on drugs put a stranglehold on the availability of both legal and illegal opioids, drug traffickers turned to the synthetic fentanyl, a synthetic substance produced in a lab that&#39;s easier to smuggle. When it comes to street value, a briefcase full of fentanyl equals a tractor-trailer of heroin.<br>
<br>
Pam Lynch is the director of Traverse City-based <a href="https://harmreductionmi.org/"><span>Harm Reduction Michigan</span></a>, which provides free harm reduction services and professional training and consultation. She reports that coroner&#39;s reports in the 13 counties her organization serves show that overdose deaths are up 13% from a year ago. She says 21 different substances are recorded in those toxicology reports, and &#34;three-quarters of them are things I have never seen before.&#34;<br>
<br>
&#34;Too many people are dying,&#34; Lynch says. &#34;... Knowing that these drugs are more and more tainted by these other substances, deaths due to overdose are not going to turn around.&#34;<br>
<span class="content-image-inline content-image-full content-image-no-border"><noscript><img src="https://www.secondwavemedia.com/galleries/stateofhealth/20210803%20072%20pam.jpeg" srcset="https://www.secondwavemedia.com/galleries/stateofhealth/20210803%20072%20pam.jpeg?s=l 265w, https://www.secondwavemedia.com/galleries/stateofhealth/20210803%20072%20pam.jpeg?s=lf 500w, https://www.secondwavemedia.com/galleries/stateofhealth/20210803%20072%20pam.jpeg?s=f 750w" sizes="(min-width:550px) 750px, (min-width:300px) 500px, 265px"></noscript><img data-src="https://www.secondwavemedia.com/galleries/stateofhealth/20210803%20072%20pam.jpeg" class="lazy-load" data-srcset="https://www.secondwavemedia.com/galleries/stateofhealth/20210803%20072%20pam.jpeg?s=l 265w, https://www.secondwavemedia.com/galleries/stateofhealth/20210803%20072%20pam.jpeg?s=lf 500w, https://www.secondwavemedia.com/galleries/stateofhealth/20210803%20072%20pam.jpeg?s=f 750w" data-sizes="(min-width:550px) 750px, (min-width:300px) 500px, 265px"><span class="content-image-text">Pam Lynch.</span></span><br>
Having naloxone and clean syringes available in public spaces is much the same as having a heart defibrillator mounted on the wall.<br>
<br>
&#34;Syringe access and naloxone are very, very important right now. They save lives,&#34; Alsum says. &#34;But we are going to continue in this epidemic until we start dealing with some of those bigger overriding social and policy issues.&#34;<br>
<br>
Harm reduction strategies in other countries include decriminalization of drugs and their abuse, as well as creating<a href="https://www.ama-assn.org/delivering-care/opioids/will-us-get-its-first-supervised-drug-consumption-site"> <span>safe consumption sites</span></a> &ndash; legally sanctioned facilities where people can consume drugs under the supervision of trained staff with first aid and overdose medication at the ready.<br>
<br>
&#34;The reason people typically advocate for these is because of public substance use and people overdosing in public,&#34; Alsum says. &#34;A few years ago, a man overdosed and<a href="https://www.mlive.com/news/grand-rapids/2015/03/man_overdoses_on_heroin_in_eas.html"> <span>died in the bathroom at Kava House</span></a> [a popular Grand Rapids coffee house, since closed]. There have been multiple instances in gas stations. It&#39;s pretty widespread at this point.&#34;<br>
<br>
<strong>Replacing stigma with policies that work</strong><br>
<br>
Harm reduction strategies aren&#39;t always popular among communities and their leaders. Alsum shares that while Red Project participants within Grand Rapids are free to dispose of used syringes at Red Project when they pick up clean ones, people in adjacent Wyoming, Mich., can be criminally charged under drug paraphernalia laws. And if Wyoming police respond to an overdose situation, the used syringe can be used as evidence to prosecute for possession.<br>
<br>
&#34;We&#39;ve got to stop criminalizing substance abuse. You can&#39;t serve two masters. We can&#39;t deal with this epidemic as a public health issue at the same time as we&#39;re locking people up,&#34; Alsum says. &#34;We&#39;ve really got to stop operating from such a moralistic standpoint and accept people as who they are and where they are right now &mdash; treating them with kindness, love, and compassion instead of slamming the door on them, putting them on the street, and locking them up in jail.&#34;<br>
<br>
Lynch believes the criminalization of substance use disorder is one factor in the current labor shortage. She shares the story of a young man in recovery who works for her. He is an &#34;animal whisperer&#34; who grew up caring for animals on his family&#39;s farm. He has been unable to pursue employment at an animal shelter or veterinarian&#39;s office because of his felony drug record. When people with substance abuse disorder have criminal records, they also have difficulty finding housing and owning a car.<br>
<br>
&#34;We currently have a system that forces people into treatment when they are not ready or receptive,&#34; Lynch says. &#34;Harm reduction is beneficial because it doesn&#39;t waste resources by forcing change on people when they are not there yet.&#34;<br>
<br>
Lynch notes that legal restrictions on prescribing painkillers nudge some people with chronic pain towards street drugs. Limitations on amounts of opiates stocked at pharmacies create barriers to people in medically assisted treatment programs <strong>t</strong>hat are more effective than abstinence programs, which only have a 10% success rate. Even naloxone has to be purchased through a pharmacist or acquired from a recognized harm reduction entity. A wiser approach would make it available over the counter.<br>
<br>
&#34;As more people access medically assisted treatment, we need to support the pharmacies so they can maintain these medications in stock,&#34; Lynch says. &#34;And overdose prevention drugs should be made broadly available through easy-access vending machines.&#34;<br>
<br>
<strong>Michigan jails pioneer naloxone vending machines</strong><br>
<br>
With funding from MDHHS, Wayne State University professor Brad Ray has spearheaded efforts to put naloxone vending machines into Michigan&#39;s county jails and other accessible sites.<br>
<br>
&#34;The struggle is: How do you get to the people who are going to use naloxone? Jails seemed like a really good opportunity to do that,&#34; Ray says.<br>
<br>
<span class="content-image-inline content-image-full content-image-no-border"><noscript><img src="https://www.secondwavemedia.com/galleries/stateofhealth/vending_machine.jpeg" srcset="https://www.secondwavemedia.com/galleries/stateofhealth/vending_machine.jpeg?s=l 265w, https://www.secondwavemedia.com/galleries/stateofhealth/vending_machine.jpeg?s=lf 500w, https://www.secondwavemedia.com/galleries/stateofhealth/vending_machine.jpeg?s=f 750w" sizes="(min-width:550px) 750px, (min-width:300px) 500px, 265px"></noscript><img data-src="https://www.secondwavemedia.com/galleries/stateofhealth/vending_machine.jpeg" class="lazy-load" data-srcset="https://www.secondwavemedia.com/galleries/stateofhealth/vending_machine.jpeg?s=l 265w, https://www.secondwavemedia.com/galleries/stateofhealth/vending_machine.jpeg?s=lf 500w, https://www.secondwavemedia.com/galleries/stateofhealth/vending_machine.jpeg?s=f 750w" data-sizes="(min-width:550px) 750px, (min-width:300px) 500px, 265px"><span class="content-image-text">A naloxone vending machine in the lobby of the Monroe County Jail.</span></span><br>
Ray notes that vending machines have been highly effective elsewhere in the country. Los Angeles County has <a href="https://www.latimes.com/california/story/2021-06-07/opioid-overdoses-sheriff-narcan-jails"><span>distributed over 34,000 naloxone doses</span></a> since it began installing vending machines in jails in 2020.<br>
<br>
So far in Michigan, jails in Monroe, Jackson, Delta, and Kalamazoo counties have the vending machines. Individuals being released can grab a naloxone kit for free, complete with instructions, on their way out. Ray has ordered 10 more of the customized vending machines. Sites in Kent, Oakland, Washtenaw, and Alpena counties are each slated to receive one.<br>
<br>
&#34;Just keep that person alive,&#34; Ray says. &#34;They can&#39;t get clean or in recovery if they&#39;re dead. Sometimes it takes time.&#34;<br>
<br>
Alsum says just about everybody he knows has been impacted by opioid abuse and overdose. He says some people using substances are able to function at work and home. Others experience horrendous negative impacts, like psychotic breaks that push them and their families into chaos.<br>
<br>
&#34;We need to rethink how we&#39;re providing treatment in the U.S., rethink how we&#39;re funding treatment, and how we&#39;re talking to people about their substance use. Doctors practice harm reduction in almost every branch of medicine except with substance use,&#34; Alsum says. &#34;We want people to stop using drugs completely and totally, right now. Unfortunately, that&#39;s not practical.&#34;<br>
<br>
<strong>A freelance writer and editor, Estelle Slootmaker is happiest writing about social justice, wellness, and the arts. She is development news editor for </strong><a href="https://www.rapidgrowthmedia.com/"><strong>Rapid Growth Media</strong></a><strong> and chairs The Tree Amigos, </strong><a href="https://www.facebook.com/treeamigoswyoming/"><strong>City of Wyoming Tree Commission</strong></a><strong>. Her finest accomplishment is her five amazing adult children. You can contact Estelle at <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="94d1e7e0f1f8f8f1bac7f8fbfbe0f9f5fff1e6d4f3f9f5fdf8baf7fbf9">[email&#160;protected]</a> or </strong><a href="http://www.constellations.biz/"><strong>www.constellations.biz</strong></a><strong>.</strong><br>
<br>
<strong>Pam Lynch photos by John Russell. Vending machine photo courtesy of the Monroe County Sheriff&#39;s Office. All other photos courtesy of the subjects.</strong>
</div>
<div class="clear"></div>
<div class="contentMeta">
<div class="share">
<span class="shareText">Share</span>
<span class="buttons">
<a class="shareFacebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.rapidgrowthmedia.com%2ffeatures%2fharmreduction08112021.aspx" onclick="ga('send','social','facebook','send','/features/harmreduction08112021.aspx');"><img src="/images/share_facebook.png" alt="Share on Facebook" /></a>
<a class="shareTwitter" target="_blank" href="https://twitter.com/share?url=https%3a%2f%2fwww.rapidgrowthmedia.com%2ffeatures%2fharmreduction08112021.aspx&amp;text=%22Just+keep+that+person+alive%22%3a+Michigan%27s+harm+reduction+strategies+prevent+opioid+overdoses" onclick="ga('send','social','twitter','send','/features/harmreduction08112021.aspx');"><img src="/images/share_twitter.png" alt="Share on Twitter" /></a>
<a class="shareLinkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.rapidgrowthmedia.com%2ffeatures%2fharmreduction08112021.aspx&amp;title=%22Just+keep+that+person+alive%22%3a+Michigan%27s+harm+reduction+strategies+prevent+opioid+overdoses" onclick="ga('send','social','linkedin','send','/features/harmreduction08112021.aspx');"><img src="/images/share_linkedin.png" alt="Share on LinkedIn" /></a>
<a class="shareMailto" href="/cdn-cgi/l/email-protection#546b163b302d693c202024277167357166327166322323237a2635243d3033263b23203c3931303d357a373b3971663232313520212631277166323c3526392631302137203d3b3a646c6565666466657a3527242c723539246f0721363e31372069073c3526316e7166661e2127207f3f3131247f203c35207f243126273b3a7f35383d22317166667167357f193d373c3d33353a716663277f3c3526397f2631302137203d3b3a7f272026352031333d31277f24263122313a207f3b243d3b3d307f3b223126303b273127" onclick="ga('send','social','email','send','/features/harmreduction08112021.aspx');"><img src="/images/share_email.png" alt="Share through Email" /></a></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        </script>
</div>
<div class="toolBar">
<div class="toolBarLike">
<div id="fb-like" class="fb-like" data-href="https://www.rapidgrowthmedia.com/features/harmreduction08112021.aspx" data-width="" data-layout="button_count" data-action="like" data-size="small" data-share="false"></div>
<script>facebookComponents.register('fb-like');</script>
</div>
</div>
</div>
<div class="authorSection">
<div class="clear"></div>
</div>
<div class="contentMeta">
<div class="relatedContent">
<h4>Related Tags</h4>
<div class="tags separator">
<a title="View more stories related to Healthcare" href="/tags/taghome.aspx?tag=Healthcare">Healthcare</a>, <a title="View more stories related to State of Health" href="/tags/taghome.aspx?tag=State+of+Health">State of Health</a>&nbsp;
</div>
</div>
</div>
<div id="commentsContainer" class="commentsContainer">
<a name="comments"></a>
<div id="fb-comments" class="fb-comments" data-href="https://www.rapidgrowthmedia.com/features/harmreduction08112021.aspx" data-width="560" data-numposts="100"></div>
<script>
facebookComponents.register('fb-comments');
</script>
</div>
</div>
</div>
<div class="col-xs-12 col-md-2 hidden-xs hidden-sm"></div>
</div>
<div class="row">
<div class="col-xs-12 hidden-xs hidden-sm">
<div class="columnList network horizontal">
<h3>
Across Our Network
</h3>
<div class="clearfix">
<div>
<ul class="textWrapList noBullets">
<li>
<div class="listImage thumb">
<a href="https://www.highgroundnews.com/features/foote-homes-residents-return-to-south-city-could-memphis-be-US-model.aspx" target="_blank">
<noscript><img src="https://www.highgroundnews.com/galleries/391a0282sw.jpg?s=l" class="thumb"></noscript>
<img data-src="https://www.highgroundnews.com/galleries/391a0282sw.jpg?s=l" class="lazy-load thumb">
</a></div>
<a href="https://www.highgroundnews.com/features/foote-homes-residents-return-to-south-city-could-memphis-be-US-model.aspx" target="_blank">Could Memphis' South City be the new gold standard for U.S. public housing?</a>
<div id="ctl00_ContentPlaceHolder1_ctl11_RepeaterColumns_ctl01_Div1" class="additionalattribute">
Source: High Ground
</div>
<div class="clear"></div>
</li>
<li>
<div class="listImage thumb">
<a href="https://www.modeldmedia.com/features/fhl-live6.aspx" target="_blank">
<noscript><img src="https://www.modeldmedia.com/FilterD/images/image.jpeg?s=l" class="thumb"></noscript>
<img data-src="https://www.modeldmedia.com/FilterD/images/image.jpeg?s=l" class="lazy-load thumb">
</a></div>
<a href="https://www.modeldmedia.com/features/fhl-live6.aspx" target="_blank">Acclaimed art connoisseur and partners to bring a living-and-retail experience to Live6</a>
<div id="ctl00_ContentPlaceHolder1_ctl11_RepeaterColumns_ctl02_Div1" class="additionalattribute">
Source: Model D
</div>
<div class="clear"></div>
</li>
<li>
<div class="listImage thumb">
<a href="https://www.soapboxmedia.com/features/civics-essentials-data-to-eliminate-bias-advance-ohio-justice.aspx" target="_blank">
<noscript><img src="https://www.soapboxmedia.com/092011/2019-Feature-Images/saraandrewslawlibrary.jpg?s=l" class="thumb"></noscript>
<img data-src="https://www.soapboxmedia.com/092011/2019-Feature-Images/saraandrewslawlibrary.jpg?s=l" class="lazy-load thumb">
</a></div>
<a href="https://www.soapboxmedia.com/features/civics-essentials-data-to-eliminate-bias-advance-ohio-justice.aspx" target="_blank">Ambitious data collection project to advance criminal justice in Ohio</a>
<div id="ctl00_ContentPlaceHolder1_ctl11_RepeaterColumns_ctl03_Div1" class="additionalattribute">
Source: Soapbox
</div>
<div class="clear"></div>
</li>
<li>
<div class="listImage thumb">
<a href="https://www.rapidgrowthmedia.com/features/MLK-freedom-school.aspx" target="_blank">
<noscript><img src="https://www.rapidgrowthmedia.com/features/isse549/8l5b8642.jpg?s=l" class="thumb"></noscript>
<img data-src="https://www.rapidgrowthmedia.com/features/isse549/8l5b8642.jpg?s=l" class="lazy-load thumb">
</a></div>
<a href="https://www.rapidgrowthmedia.com/features/MLK-freedom-school.aspx" target="_blank">MLK Freedom School – Empowerment through urban agriculture and food justice</a>
<div id="ctl00_ContentPlaceHolder1_ctl11_RepeaterColumns_ctl04_Div1" class="additionalattribute">
Source: Rapid Growth
</div>
<div class="clear"></div>
</li>
</ul>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container-fluid contentSection2 no-padding">
<div class="container-fluid container-inner no-padding">
</div>
</div>
<div class="container-fluid footerAdsSection no-padding">
<div class="container-fluid container-inner no-padding">
<div class="container">
<div id="footeradholder">
<div id="row" class="row">
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone1">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 01');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=d4843ac7d4c34631a121542dfd767ddd&amp;cb=81644935570' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3057&amp;cb=81644935570&amp;n=d4843ac7d4c34631a121542dfd767ddd&amp;Page=22~%2ffeatures%2fharmreduction08112021.aspx&amp;Tag=22%7eState+of+Health%2c22%7eHealthcare' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone2">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 02');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=af3bd558bff549b492cf764c72803e5b&amp;cb=81644935570' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3058&amp;cb=81644935570&amp;n=af3bd558bff549b492cf764c72803e5b&amp;Page=22~%2ffeatures%2fharmreduction08112021.aspx&amp;Tag=22%7eState+of+Health%2c22%7eHealthcare' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone3">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 03');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=7dec9c87c0ba48029d09a88c83819575&amp;cb=81644935570' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3059&amp;cb=81644935570&amp;n=7dec9c87c0ba48029d09a88c83819575&amp;Page=22~%2ffeatures%2fharmreduction08112021.aspx&amp;Tag=22%7eState+of+Health%2c22%7eHealthcare' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone4">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 04');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=3d32536e0ee242398cf661fe2272fff1&amp;cb=81644935570' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3060&amp;cb=81644935570&amp;n=3d32536e0ee242398cf661fe2272fff1&amp;Page=22~%2ffeatures%2fharmreduction08112021.aspx&amp;Tag=22%7eState+of+Health%2c22%7eHealthcare' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone5">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 05');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=9af7fdd129da4ca6b6738453998c8649&amp;cb=81644935570' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3061&amp;cb=81644935570&amp;n=9af7fdd129da4ca6b6738453998c8649&amp;Page=22~%2ffeatures%2fharmreduction08112021.aspx&amp;Tag=22%7eState+of+Health%2c22%7eHealthcare' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone6">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 06');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=ad34dd441cc94c24a8b4d1949b986525&amp;cb=81644935570' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3062&amp;cb=81644935570&amp;n=ad34dd441cc94c24a8b4d1949b986525&amp;Page=22~%2ffeatures%2fharmreduction08112021.aspx&amp;Tag=22%7eState+of+Health%2c22%7eHealthcare' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
<div id="row" class="row">
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone7">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 07');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=8d9d59e308cb4778b630b74bd0a45a55&amp;cb=81644935570' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3063&amp;cb=81644935570&amp;n=8d9d59e308cb4778b630b74bd0a45a55&amp;Page=22~%2ffeatures%2fharmreduction08112021.aspx&amp;Tag=22%7eState+of+Health%2c22%7eHealthcare' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone8">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 08');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=d94e7d7c2fb24c2f8800de2585a071e5&amp;cb=81644935570' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3064&amp;cb=81644935570&amp;n=d94e7d7c2fb24c2f8800de2585a071e5&amp;Page=22~%2ffeatures%2fharmreduction08112021.aspx&amp;Tag=22%7eState+of+Health%2c22%7eHealthcare' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone9">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 09');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=a3d1264f2c6942c08868cc7e20f45bb0&amp;cb=81644935570' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3065&amp;cb=81644935570&amp;n=a3d1264f2c6942c08868cc7e20f45bb0&amp;Page=22~%2ffeatures%2fharmreduction08112021.aspx&amp;Tag=22%7eState+of+Health%2c22%7eHealthcare' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone10">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 10');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=7cd4b96b5a2047f09338430658d81d5c&amp;cb=81644935570' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3066&amp;cb=81644935570&amp;n=7cd4b96b5a2047f09338430658d81d5c&amp;Page=22~%2ffeatures%2fharmreduction08112021.aspx&amp;Tag=22%7eState+of+Health%2c22%7eHealthcare' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone11">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 11');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=ecc2b3092f3a44f1bc2cbf92c69d8035&amp;cb=81644935570' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3067&amp;cb=81644935570&amp;n=ecc2b3092f3a44f1bc2cbf92c69d8035&amp;Page=22~%2ffeatures%2fharmreduction08112021.aspx&amp;Tag=22%7eState+of+Health%2c22%7eHealthcare' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone12">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 12');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=0397380c53484762969a55a076c4514e&amp;cb=81644935570' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3068&amp;cb=81644935570&amp;n=0397380c53484762969a55a076c4514e&amp;Page=22~%2ffeatures%2fharmreduction08112021.aspx&amp;Tag=22%7eState+of+Health%2c22%7eHealthcare' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container-fluid footerSection no-padding">
<div class="container-fluid container-inner no-padding">
<div class="container">
<div class="row">
<div class="col-sm-7 col-lg-6 footer-focus-areas">
Focus Areas
<ul><li><a href='/focusareas/artsandculture.aspx'>Arts & Culture</a></li><li><a href='/focusareas/reuserebuild.aspx'>Reuse / Rebuild</a></li><li><a href='/focusareas/development.aspx'>Development</a></li><li><a href='/focusareas/smallbusines.aspx'>Small Business</a></li><li><a href='/focusareas/diningandnightlife.aspx'>Dining & Nightlife</a></li><li><a href='/focusareas/sustainability.aspx'>Sustainability</a></li><li><a href='/focusareas/entrepreneurship.aspx'>Entrepreneurship</a></li><li><a href='/focusareas/talent.aspx'>Talent</a></li><li><a href='/focusareas/technology.aspx'>High Tech/High Growth</a></li><li><a href='/focusareas/uix.aspx'>Urban Innovation Exchange</a></li><li><a href='/focusareas/michigannightlight.aspx'>Michigan Nightlight</a></li></ul>
</div>
<div class="col-sm-5 col-lg-4 footer newsletter-signup">
Newsletter Signup
<div class="ShareToolsContainer">
<div id="ctl00_Footer1_Subscribe2_SubscribePanel" class="subscribe" onkeypress="javascript:return WebForm_FireDefaultButton(event, &#39;ctl00_Footer1_Subscribe2_ButtonSubmit&#39;)">
<div class="subscribeText">Sign up here to get Rapid Growth in your inbox every Thursday morning.</div>
<div class="subscribeInputContainer">
<input name="ctl00$Footer1$Subscribe2$TextBoxEmail" type="text" id="ctl00_Footer1_Subscribe2_TextBoxEmail" /><input type="image" name="ctl00$Footer1$Subscribe2$ButtonSubmit" id="ctl00_Footer1_Subscribe2_ButtonSubmit" class="button" src="../images/subscribeButton.png" onclick="IMGSignupForm(&#39;#ctl00_Footer1_Subscribe2_TextBoxEmail&#39;,&#39;Rapid+Growth&#39;); return false;" style="border-width:0px;" />
</div>
</div>
<div class="alertSignupPanel">
<div>Signup for <a href="/alertsignup.aspx">Email Alerts</a></div>
</div>
</div>
<div class="modal single-site" id="newsletterModal" tabindex="-1" role="dialog" aria-labelledby="newsletterTitle" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title" id="newsletterTitle">Sign up here to get Rapid Growth in your inbox every Thursday morning.</h4>
</div>
<div class="modal-body"></div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
</div>
</div>
</div>
</div>
</div>
<div class="col-sm-5 col-lg-2 footer-links">
<ul>
<li><a href="/about/About.aspx">About Rapid Growth</a></li>
<li><a href="/about/ContactUs.aspx">Contact Us</a></li>
<li><a href="/about/Links.aspx">Grand Rapids Links</a></li>
<li><a href="/about/PrivacyPolicy.aspx">Privacy Policy</a></li>
<li><a href="/about/SignUp.aspx">Sign Up</a></li>
<li><a href="/about/TermsOfUse.aspx">Terms of Use</a></li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12">Copyright &copy; Issue Media Group. All rights reserved.</div>
</div>
</div>
</div>
</div>
</div>
<script id="e2ma-embed">window.e2ma=window.e2ma||{};e2ma.accountId='1782478';</script><script src="//dk98ddgl0znzm.cloudfront.net/e2ma.js" async="async"></script>
<div>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="3081AFF7" />
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="36QcquGvidX3cuDLm/rzSxVgsn1yYOyFCM/BaWSP74IvJ/fHSe+0DQHKpdsXF/29O/crW8issZ+KtSF6lRAnYQLPLqpPNZCv45LL72+Qqwxc2//xOny/uwmiAcZHKqlHNkKdoA==" />
</div>
<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['aspnetForm'];
if (!theForm) {
    theForm = document.aspnetForm;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>
<script src="/WebResource.axd?d=pynGkmcFUV13He1Qd6_TZCe_yqWEONi9g03HFfKrwIelHSjfvh0ib_t43nUg3_OPPnNPZw2&amp;t=637321773772739184" type="text/javascript"></script>
</form>
<script src="https://cdnjs.cloudflare.com/ajax/libs/flickity/2.2.1/flickity.pkgd.min.js" integrity="sha256-3Maq7M1TC8sOke8B4gRkhfGtETqGWq+xenQO7k2mHjI=" crossorigin="anonymous"></script>
<script src="https://unpkg.com/flickity-fullscreen@1.1.1/fullscreen.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/17.3.0/lazyload.min.js"></script>
<script>
var lazyLoadInstance = new LazyLoad({
    elements_selector: ".lazy-load",
    callback_loaded: lazyloadCallback
});
</script>
</body>
</html>
