
<!DOCTYPE html>
<html lang="en">
<head><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>
	How the science of staying ahead of COVID-19 outbreaks starts with a plumber
</title><link rel="alternate" type="application/rss+xml" title="Subscribe to the Rapid Growth RSS feed!" href="https://feeds.feedburner.com/RapidGrowth" />
<link rel="shortcut icon" href="/images/favicon.ico" />
<link rel="icon" type="image/png" href="/images/favicon.png" />
<link rel="canonical" href="https://www.rapidgrowthmedia.com/features/wastewater.aspx" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.rapidgrowthmedia.com/features/wastewater.aspx" />
<meta property="og:site_name" content="Rapid Growth" />
<meta property="og:title" content="How the science of staying ahead of COVID-19 outbreaks starts with a plumber" />
<meta property="og:image" content="https://www.rapidgrowthmedia.com/features/isse549/rgwatertesting-8202.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1066" />
<meta property="og:description" content="Michigan laboratories are collaborating with dozens of municipalities and health departments to detect COVID-19 outbreaks before local health care systems are overwhelmed. In West Michigan, the effort involves molecular biologists, waste water expert" />
<meta property="fb:admins" content="1054316675" />
<meta property="fb:admins" content="674682725" />
<meta property="fb:admins" content="1212364057" />
<meta property="fb:app_id" content="203811699683155" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@rapidgrowth" />
<meta name="twitter:title" content="How the science of staying ahead of COVID-19 outbreaks starts with a plumber" />
<meta name="twitter:url" content="https://www.rapidgrowthmedia.com/features/wastewater.aspx" />
<meta name="twitter:image" content="https://www.rapidgrowthmedia.com/features/isse549/rgwatertesting-8202.jpg" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/css/bootstrap.min.css">
<link rel="stylesheet" href="https://unpkg.com/flickity@2/dist/flickity.min.css">
<link rel="stylesheet" href="https://unpkg.com/flickity-fullscreen@1/fullscreen.css">
<link rel="stylesheet" type="text/css" href="/css/combined.min.css?v=637364586900000000" />
<link rel="stylesheet" type="text/css" href="/css/site.css?v=637178839140000000" />
<script type="text/javascript" src="/script/combined.min.js?v=637412208175496947"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js"></script>
<script type="text/javascript">OA_zones = {'Footer 01':3057,'Footer 02':3058,'Footer 03':3059,'Footer 04':3060,'Footer 05':3061,'Footer 06':3062,'Footer 07':3063,'Footer 08':3064,'Footer 09':3065,'Footer 10':3066,'Footer 11':3067,'Footer 12':3068,'Half Page 1':5744,'Leaderboard 2':3263,'Leaderboard 3':3264,'Masthead Leaderboard':3255,'Rectangle 1':3257,'Rectangle 2':3258,'Rectangle 3':3259,'Rectangle 4':3260,'Rectangle 5':3261,'Rectangle 6':3262};
</script>
<script type='text/javascript' src='https://dsx.issuemediagroup.com/www/delivery/spcjs.php?Page=22~%2ffeatures%2fwastewater.aspx&amp;Tag=22%7eCOVID19%2c22%7eLife+Sciences%2c22%7eMichigan+Water%2c22%7eMidtown%2c22%7eMuskegon+Lakeshore'></script>
<meta name="description" content="Michigan laboratories are collaborating with dozens of municipalities and health departments to detect COVID-19 outbreaks before local health care systems are overwhelmed. In West Michigan, the effort involves molecular biologists, waste water expert" />
<meta name="keywords" content="COVID-19, health, waste water, biologists, wastewater, plumbing, systems, molecular biology, scientists, health department, GVSU, lab, laboratory" />
<script>
var isRootSite = true;
</script>
<script type="text/javascript">
var google_domain = 'www.rapidgrowthmedia.com';
var google_cx = '006919356486600035371:-b02nr5o144';
var google_cof = 'FORID:11';
var site_base_url = '';

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create','UA-225509-2','auto');


ga('send', 'pageview');


$(function () {
// ref:http://www.axllent.org/docs/programming-tips/google-analytics/
    $(document).find('body').click(
        function _gaLt(event) {
            var el = event.srcElement || event.target;
            while (el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href))
                el = el.parentNode;
            if (el && el.href && el.href.indexOf(location.host) == -1) {
                // for universal analytics, swap line below for _gaq.push line
                ga("send", "event", "Outbound Link", el.href, document.location.pathname + document.location.search);
                
                //_gaq.push(["_trackEvent", "Outbound Link", el.href, document.location.pathname + document.location.search]);
                /* if target not set then delay opening of window by 0.5s to allow tracking */
                if (!el.target || el.target.match(/^_(self|parent|top)$/i)) {
                    setTimeout(function () {
                        document.location.href = el.href;
                    }.bind(el), 500);
                    event.preventDefault ? event.preventDefault() : event.returnValue = !1;
                }
            }
        }
    );
})
</script>

<!--[if lt IE 9]>
<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="rapid-growth ch-feature-story FeaturedStory no-masthead">
<div id="fb-root"></div>
<script type="text/javascript">
var facebookAppId = '203811699683155';
</script>
<form method="post" action="./wastewater.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="3+/EJyFwDfg88ZXK1LkI4jYb1sBPKxS50Eh5yqS7oyj6ueRKZYTpzTjOpxfrEVwQ3RNqfcJCYNplQSKJGD86qztUHAV16Q/WOjz2nsQ1+RpEvn/k9yii7naMHebIZzHDtnUlEaVXlvGtjxzoaZlK1K0KfsLySTkEICpU8SOoz6HGMf7x/ekQWHBwinPsSFcvnykakiYb2nm6GECJ6qcv+7KdEeLJd0kUzLzLaucdxnLe7/JN" />
</div>
<div class="container-fluid page-container ">
<div class="container-fluid headerSection no-padding">
<div class="container-fluid container-inner no-padding">
<div class="header">
<nav class="top-nav navbar navbar-inverse navbar-fixed-top">
<div class="container">
<div class="navbar-header">
<div class="navbar-header-wrapper">
<ul class="nav navbar-nav focus-nav hidden-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Focus Areas<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/focusareas/artsandculture.aspx'>Arts & Culture</a></li><li><a href='/focusareas/development.aspx'>Development</a></li><li><a href='/focusareas/diningandnightlife.aspx'>Dining & Nightlife</a></li><li><a href='/focusareas/entrepreneurship.aspx'>Entrepreneurship</a></li><li><a href='/focusareas/technology.aspx'>High Tech/High Growth</a></li><li><a href='/focusareas/michigannightlight.aspx'>Michigan Nightlight</a></li><li><a href='/focusareas/reuserebuild.aspx'>Reuse / Rebuild</a></li><li><a href='/focusareas/smallbusines.aspx'>Small Business</a></li><li><a href='/focusareas/sustainability.aspx'>Sustainability</a></li><li><a href='/focusareas/talent.aspx'>Talent</a></li><li><a href='/focusareas/uix.aspx'>Urban Innovation Exchange</a></li></ul>
</li>
</ul>
<ul class="nav navbar-nav subregion-nav hidden-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Places<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/cities/ada/ada.aspx'>Ada</a></li><li><a href='/cities/alger-heights.aspx'>Alger Heights</a></li><li><a href='/cities/allegan-county.aspx'>Allegan County</a></li><li><a href='/cities/baxter/baxter.aspx'>Baxter</a></li><li><a href='/cities/belknap-lookout.aspx'>Belknap Lookout</a></li><li><a href='/cities/beklnapmonroenorth/belkmon.aspx'>Belknap-Monroe North</a></li><li><a href='/cities/black-hills.aspx'>Black Hills</a></li><li><a href='/cities/boston-square.aspx'>Boston Square</a></li><li><a href='/cities/byron-center.aspx'>Byron Center</a></li><li><a href='/cities/caledonia.aspx'>Caledonia</a></li><li><a href='/cities/cascade.aspx'>Cascade</a></li><li><a href='/cities/cedar-springs.aspx'>Cedar Springs</a></li><li><a href='/cities/centercity/centercity.aspx'>Center City</a></li><li><a href='/cities/crestoncheshire/cresches.aspx'>Creston-Cheshire</a></li><li><a href='/cities/eastgrandrapids/eastgrnd.aspx'>East Grand Rapids</a></li><li><a href='/cities/easthillscherryhill/easthills.aspx'>East Hills</a></li><li><a href='/cities/eastern-burton.aspx'>Eastern/Burton</a></li><li><a href='/cities/eastgate.aspx'>Eastgate</a></li><li><a href='/cities/eastown/eastown.aspx'>Eastown</a></li><li><a href='/cities/franklineastern/frankeast.aspx'>Franklin-Eastern</a></li><li><a href='/cities/garfieldpark/burtongrand.aspx'>Garfield Park-Alger Heights-Grandville Ave</a></li><li><a href='/cities/burton_heights_garfield_park.aspx'>Garfield ParkNear</a></li><li><a href='/cities/grandhaven/grandhaven.aspx'>Grand Haven</a></li><li><a href='/cities/grand-rapids-twp.aspx'>Grand Rapids Twp</a></li><li><a href='/cities/grandville.aspx'>Grandville</a></li><li><a href='/cities/grandville-neighborhood.aspx'>Grandville Neighborhood</a></li><li><a href='/cities/heartside/heartside.aspx'>Heartside</a></li><li><a href='/cities/HeritageHill/heritage.aspx'>Heritage Hill</a></li><li><a href='/cities/highland-park.aspx'>Highland Park</a></li><li><a href='/cities/holland/holland.aspx'>Holland</a></li><li><a href='/cities/hudsonville.aspx'>Hudsonville</a></li><li><a href='/cities/jenison.aspx'>Jenison</a></li><li><a href='/cities/westfulton/wfulton.aspx'>John Ball Park</a></li><li><a href='/cities/john-ball-park.aspx'>John Ball Park</a></li><li><a href='/cities/kentwood.aspx'>Kentwood</a></li><li><a href='/cities/lake-eastbrook.aspx'>Lake Eastbrook</a></li><li><a href='/cities/leffingwell-twin-lakes.aspx'>Leffingwell-Twin Lakes</a></li><li><a href='/cities/lowell/lowell.aspx'>Lowell</a></li><li><a href='/cities/madisonsquare/madisonsq.aspx'>Madison Square</a></li><li><a href='/cities/michigan-oaks.aspx'>Michigan Oaks</a></li><li><a href='/cities/midtown/midtown.aspx'>Midtown</a></li><li><a href='/cities/millbank.aspx'>Millbank</a></li><li><a href='/cities/muskegon-heights.aspx'>Muskegon Heights</a></li><li><a href='/cities/muskegon/muskegon_lakeshore.aspx'>Muskegon Lakeshore</a></li><li><a href='/cities/north-monroe.aspx'>North Monroe</a></li><li><a href='/cities/north-park.aspx'>North Park</a></li><li><a href='/cities/northeast.aspx'>Northeast</a></li><li><a href='/cities/ottawa-county.aspx'>Ottawa County</a></li><li><a href='/cities/ottawa-hills.aspx'>Ottawa Hills</a></li><li><a href='/cities/plainfield-twp.aspx'>Plainfield Twp</a></li><li><a href='/cities/richmond-oakley.aspx'>Richmond-Oakley</a></li><li><a href='/cities/ridgemoor-park.aspx'>Ridgemoor Park</a></li><li><a href='/cities/rockford/rockford.aspx'>Rockford</a></li><li><a href='/cities/roosevelt-park.aspx'>Roosevelt Park</a></li><li><a href='/cities/saugatuckdouglas/saugatuck.aspx'>Saugatuck - Douglas</a></li><li><a href='/cities/shangrai-la.aspx'>Shangrai-La</a></li><li><a href='/cities/shawmut-hills.aspx'>Shawmut Hills</a></li><li><a href='/cities/shawnee-park.aspx'>Shawnee Park</a></li><li><a href='/cities/southdivision/sdivision.aspx'>South Division</a></li><li><a href='/cities/southeast_community.aspx'>Southeast Community</a></li><li><a href='/cities/southeast-community.aspx'>Southeast Community</a></li><li><a href='/cities/southeast_community_espanol.aspx'>Southeast Community - Español</a></li><li><a href='/cities/southeast-end.aspx'>Southeast End</a></li><li><a href='/cities/southwest.aspx'>Southwest</a></li><li><a href='/cities/sparta.aspx'>Sparta</a></li><li><a href='/cities/spring-lake.aspx'>Spring Lake</a></li><li><a href='/cities/stockbridge/stockbrdg.aspx'>Stockbridge</a></li><li><a href='/cities/LakeshoreWestMichigan.aspx'>The Lakeshore</a></li><li><a href='/cities/walker.aspx'>Walker</a></li><li><a href='/cities/nearwestside/nearwside.aspx'>West Grand</a></li><li><a href='/cities/whitehallmontague/whitemont.aspx'>Whitehall - Montague</a></li><li><a href='/cities/wyoming.aspx'>Wyoming</a></li><li><a href='/cities/zeeland.aspx'>Zeeland</a></li></ul>
</li>
</ul>
<ul class="nav navbar-nav subregion-nav hidden-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">On The Ground<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/cities/garfieldpark/burtongrand.aspx'>Garfield Park-Alger Heights-Grandville Ave</a></li><li><a href='/cities/burton_heights_garfield_park.aspx'>Garfield ParkNear</a></li><li><a href='/cities/muskegon/muskegon_lakeshore.aspx'>Muskegon Lakeshore</a></li><li><a href='/cities/southdivision/sdivision.aspx'>South Division</a></li><li><a href='/cities/southeast_community.aspx'>Southeast Community</a></li><li><a href='/cities/southeast_community_espanol.aspx'>Southeast Community - Español</a></li><li><a href='/cities/LakeshoreWestMichigan.aspx'>The Lakeshore</a></li></ul>
</li>
</ul>
<ul class="nav navbar-nav series-nav hidden-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Series<span class="caret"></span></a>
<ul class="dropdown-menu">
<li><a href='/series/bridging-the-talent-gap.aspx'>Bridging the Talent Gap</a></li><li><a href='/series/building-bridges.aspx'>Building Bridges</a></li><li><a href='/series/defining-division.aspx'>Defining Division</a></li><li><a href='/series/good-food.aspx'>Good Food</a></li><li><a href='/series/high-tech-gr.aspx'>High Tech GR</a></li><li><a href='/series/michigan-nightlight.aspx'>Michigan Nightlight</a></li><li><a href='/series/on-the-ground.aspx'>On The Ground</a></li><li><a href='/series/on-the-ground-espanol.aspx'>On the Ground Español</a></li><li><a href='/series/public-education.aspx'>Public Education</a></li><li><a href='/series/rapid-blog.aspx'>Rapid Blog</a></li><li><a href='/series/rapid-chat.aspx'>RapidChat</a></li><li><a href='/series/state-of-health.aspx'>State of Health</a></li><li><a href='/series/stories-of-change.aspx'>Stories of Change</a></li><li><a href='/series/trails-and-greenways.aspx'>Trails and Greenways</a></li><li><a href='/series/urban-innovation-exchange.aspx'>Urban Innovation Exchange</a></li>
</ul>
</li>
</ul>
<ul id="navbar-social" class="nav navbar-nav hidden-sm hidden-md hidden-lg">
<li>
<a href="https://www.facebook.com/pages/Rapid-Growth-Media/13616718243" target="_blank" title=""><img src="/images/facebook_on.png" alt="Facebook" /></a>
<a href="https://twitter.com/rapidgrowth" target="_blank"><img src="/images/twitter_on.png" alt="Twitter" /></a>
<a href="https://www.youtube.com/user/rapidgrowthmedia" target="_blank"><img src="/images/youtube_on.png" alt="Youtube" /></a>
<a type="application/rss+xml" rel="alternate" title="Subscribe to the Rapid Growth RSS feed!" target="_blank" href="https://feeds.feedburner.com/RapidGrowth"><img src="/images/rss_on.png" alt="RSS Feed" /></a>
<a class="search" href="#" onclick="$('.searchContainer').fadeToggle(); $('#q').focus(); return false;"><img src="/images/icon_search.png" /></a>
<div class="searchContainer"><input class="searchBox" id="q" name="q" type="text" onkeydown="return SubmitOnEnter(this,event,'');" /></div>
</li>
</ul>
</div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-mobile" aria-expanded="false" aria-controls="navbar-top">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="navbar-logo"><a href="/"><img class="image-logo" src="/images/logo-rapid-growth.png" alt="Rapid Growth" /></a></div>
</div>
<div class="nav navbar-nav navbar-mobile collapse navbar-collapse">
<ul class="nav navbar-nav focus-nav visible-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Focus Areas<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/focusareas/artsandculture.aspx'>Arts & Culture</a></li><li><a href='/focusareas/development.aspx'>Development</a></li><li><a href='/focusareas/diningandnightlife.aspx'>Dining & Nightlife</a></li><li><a href='/focusareas/entrepreneurship.aspx'>Entrepreneurship</a></li><li><a href='/focusareas/technology.aspx'>High Tech/High Growth</a></li><li><a href='/focusareas/michigannightlight.aspx'>Michigan Nightlight</a></li><li><a href='/focusareas/reuserebuild.aspx'>Reuse / Rebuild</a></li><li><a href='/focusareas/smallbusines.aspx'>Small Business</a></li><li><a href='/focusareas/sustainability.aspx'>Sustainability</a></li><li><a href='/focusareas/talent.aspx'>Talent</a></li><li><a href='/focusareas/uix.aspx'>Urban Innovation Exchange</a></li></ul>
</li>
</ul>
<ul class="nav navbar-nav subregion-nav visible-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Places<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/cities/ada/ada.aspx'>Ada</a></li><li><a href='/cities/alger-heights.aspx'>Alger Heights</a></li><li><a href='/cities/allegan-county.aspx'>Allegan County</a></li><li><a href='/cities/baxter/baxter.aspx'>Baxter</a></li><li><a href='/cities/belknap-lookout.aspx'>Belknap Lookout</a></li><li><a href='/cities/beklnapmonroenorth/belkmon.aspx'>Belknap-Monroe North</a></li><li><a href='/cities/black-hills.aspx'>Black Hills</a></li><li><a href='/cities/boston-square.aspx'>Boston Square</a></li><li><a href='/cities/byron-center.aspx'>Byron Center</a></li><li><a href='/cities/caledonia.aspx'>Caledonia</a></li><li><a href='/cities/cascade.aspx'>Cascade</a></li><li><a href='/cities/cedar-springs.aspx'>Cedar Springs</a></li><li><a href='/cities/centercity/centercity.aspx'>Center City</a></li><li><a href='/cities/crestoncheshire/cresches.aspx'>Creston-Cheshire</a></li><li><a href='/cities/eastgrandrapids/eastgrnd.aspx'>East Grand Rapids</a></li><li><a href='/cities/easthillscherryhill/easthills.aspx'>East Hills</a></li><li><a href='/cities/eastern-burton.aspx'>Eastern/Burton</a></li><li><a href='/cities/eastgate.aspx'>Eastgate</a></li><li><a href='/cities/eastown/eastown.aspx'>Eastown</a></li><li><a href='/cities/franklineastern/frankeast.aspx'>Franklin-Eastern</a></li><li><a href='/cities/garfieldpark/burtongrand.aspx'>Garfield Park-Alger Heights-Grandville Ave</a></li><li><a href='/cities/burton_heights_garfield_park.aspx'>Garfield ParkNear</a></li><li><a href='/cities/grandhaven/grandhaven.aspx'>Grand Haven</a></li><li><a href='/cities/grand-rapids-twp.aspx'>Grand Rapids Twp</a></li><li><a href='/cities/grandville.aspx'>Grandville</a></li><li><a href='/cities/grandville-neighborhood.aspx'>Grandville Neighborhood</a></li><li><a href='/cities/heartside/heartside.aspx'>Heartside</a></li><li><a href='/cities/HeritageHill/heritage.aspx'>Heritage Hill</a></li><li><a href='/cities/highland-park.aspx'>Highland Park</a></li><li><a href='/cities/holland/holland.aspx'>Holland</a></li><li><a href='/cities/hudsonville.aspx'>Hudsonville</a></li><li><a href='/cities/jenison.aspx'>Jenison</a></li><li><a href='/cities/westfulton/wfulton.aspx'>John Ball Park</a></li><li><a href='/cities/john-ball-park.aspx'>John Ball Park</a></li><li><a href='/cities/kentwood.aspx'>Kentwood</a></li><li><a href='/cities/lake-eastbrook.aspx'>Lake Eastbrook</a></li><li><a href='/cities/leffingwell-twin-lakes.aspx'>Leffingwell-Twin Lakes</a></li><li><a href='/cities/lowell/lowell.aspx'>Lowell</a></li><li><a href='/cities/madisonsquare/madisonsq.aspx'>Madison Square</a></li><li><a href='/cities/michigan-oaks.aspx'>Michigan Oaks</a></li><li><a href='/cities/midtown/midtown.aspx'>Midtown</a></li><li><a href='/cities/millbank.aspx'>Millbank</a></li><li><a href='/cities/muskegon-heights.aspx'>Muskegon Heights</a></li><li><a href='/cities/muskegon/muskegon_lakeshore.aspx'>Muskegon Lakeshore</a></li><li><a href='/cities/north-monroe.aspx'>North Monroe</a></li><li><a href='/cities/north-park.aspx'>North Park</a></li><li><a href='/cities/northeast.aspx'>Northeast</a></li><li><a href='/cities/ottawa-county.aspx'>Ottawa County</a></li><li><a href='/cities/ottawa-hills.aspx'>Ottawa Hills</a></li><li><a href='/cities/plainfield-twp.aspx'>Plainfield Twp</a></li><li><a href='/cities/richmond-oakley.aspx'>Richmond-Oakley</a></li><li><a href='/cities/ridgemoor-park.aspx'>Ridgemoor Park</a></li><li><a href='/cities/rockford/rockford.aspx'>Rockford</a></li><li><a href='/cities/roosevelt-park.aspx'>Roosevelt Park</a></li><li><a href='/cities/saugatuckdouglas/saugatuck.aspx'>Saugatuck - Douglas</a></li><li><a href='/cities/shangrai-la.aspx'>Shangrai-La</a></li><li><a href='/cities/shawmut-hills.aspx'>Shawmut Hills</a></li><li><a href='/cities/shawnee-park.aspx'>Shawnee Park</a></li><li><a href='/cities/southdivision/sdivision.aspx'>South Division</a></li><li><a href='/cities/southeast_community.aspx'>Southeast Community</a></li><li><a href='/cities/southeast-community.aspx'>Southeast Community</a></li><li><a href='/cities/southeast_community_espanol.aspx'>Southeast Community - Español</a></li><li><a href='/cities/southeast-end.aspx'>Southeast End</a></li><li><a href='/cities/southwest.aspx'>Southwest</a></li><li><a href='/cities/sparta.aspx'>Sparta</a></li><li><a href='/cities/spring-lake.aspx'>Spring Lake</a></li><li><a href='/cities/stockbridge/stockbrdg.aspx'>Stockbridge</a></li><li><a href='/cities/LakeshoreWestMichigan.aspx'>The Lakeshore</a></li><li><a href='/cities/walker.aspx'>Walker</a></li><li><a href='/cities/nearwestside/nearwside.aspx'>West Grand</a></li><li><a href='/cities/whitehallmontague/whitemont.aspx'>Whitehall - Montague</a></li><li><a href='/cities/wyoming.aspx'>Wyoming</a></li><li><a href='/cities/zeeland.aspx'>Zeeland</a></li></ul>
</li>
</ul>
<ul class="nav navbar-nav subregion-nav visible-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">On The Ground<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/cities/garfieldpark/burtongrand.aspx'>Garfield Park-Alger Heights-Grandville Ave</a></li><li><a href='/cities/burton_heights_garfield_park.aspx'>Garfield ParkNear</a></li><li><a href='/cities/muskegon/muskegon_lakeshore.aspx'>Muskegon Lakeshore</a></li><li><a href='/cities/southdivision/sdivision.aspx'>South Division</a></li><li><a href='/cities/southeast_community.aspx'>Southeast Community</a></li><li><a href='/cities/southeast_community_espanol.aspx'>Southeast Community - Español</a></li><li><a href='/cities/LakeshoreWestMichigan.aspx'>The Lakeshore</a></li></ul>
</li>
</ul>
<ul class="nav navbar-nav series-nav visible-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Series<span class="caret"></span></a>
<ul class="dropdown-menu">
<li><a href='/series/bridging-the-talent-gap.aspx'>Bridging the Talent Gap</a></li><li><a href='/series/building-bridges.aspx'>Building Bridges</a></li><li><a href='/series/defining-division.aspx'>Defining Division</a></li><li><a href='/series/good-food.aspx'>Good Food</a></li><li><a href='/series/high-tech-gr.aspx'>High Tech GR</a></li><li><a href='/series/michigan-nightlight.aspx'>Michigan Nightlight</a></li><li><a href='/series/on-the-ground.aspx'>On The Ground</a></li><li><a href='/series/on-the-ground-espanol.aspx'>On the Ground Español</a></li><li><a href='/series/public-education.aspx'>Public Education</a></li><li><a href='/series/rapid-blog.aspx'>Rapid Blog</a></li><li><a href='/series/rapid-chat.aspx'>RapidChat</a></li><li><a href='/series/state-of-health.aspx'>State of Health</a></li><li><a href='/series/stories-of-change.aspx'>Stories of Change</a></li><li><a href='/series/trails-and-greenways.aspx'>Trails and Greenways</a></li><li><a href='/series/urban-innovation-exchange.aspx'>Urban Innovation Exchange</a></li>
</ul>
</li>
</ul>
</div>
<div id="navbar-secondary" class="collapse navbar-collapse navbar-mobile">
<ul class="nav navbar-nav navbar-general">
<li><a href="/about/contactus.aspx" class="nav-contact">Contact</a></li>
<li><a href="#" class="nav-subscribe" rel="nofollow" onclick="IMGSignupForm('','Rapid+Growth'); return false;">Subscribe</a></li>
</ul>
<ul id="navbar-social" class="nav navbar-nav hidden-xs">
<li>
<a href="https://www.facebook.com/pages/Rapid-Growth-Media/13616718243" target="_blank" title=""><img src="/images/facebook_on.png" alt="Facebook" /></a>
<a href="https://twitter.com/rapidgrowth" target="_blank"><img src="/images/twitter_on.png" alt="Twitter" /></a>
<a href="https://www.youtube.com/user/rapidgrowthmedia" target="_blank"><img src="/images/youtube_on.png" alt="Youtube" /></a>
<a type="application/rss+xml" rel="alternate" title="Subscribe to the Rapid Growth RSS feed!" target="_blank" href="https://feeds.feedburner.com/RapidGrowth"><img src="/images/rss_on.png" alt="RSS Feed" /></a>
<a class="search" href="#" onclick="$('.searchContainer').fadeToggle(); $('#q').focus(); return false;"><img src="/images/icon_search.png" /></a>
<div class="searchContainer"><input class="searchBox" id="q" name="q" type="text" onkeydown="return SubmitOnEnter(this,event,'');" /></div>
</li>
</ul>
</div>
</div>
</nav>
</div>
</div>
</div>
<div class="container-fluid contentSection no-padding">
<div class="container-fluid container-inner no-padding">
<div class="container">
<div class="row">
<div class="col-md-12 page-heading">
<h1 class="page-title" style='x'>How the science of staying ahead of COVID-19 outbreaks starts with a plumber</h1>
<div class="byline" style='x'>
<span class="author">Matthew Russell</span> |
<span class="date">Monday, December 7, 2020</span>
</div>
<div class="contentMeta">
<div class="share">
<span class="shareText">Share</span>
<span class="buttons">
<a class="shareFacebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.rapidgrowthmedia.com%2ffeatures%2fwastewater.aspx" onclick="ga('send','social','facebook','send','/features/wastewater.aspx');"><img src="/images/share_facebook.png" alt="Share on Facebook" /></a>
<a class="shareTwitter" target="_blank" href="https://twitter.com/share?url=https%3a%2f%2fwww.rapidgrowthmedia.com%2ffeatures%2fwastewater.aspx&amp;text=How+the+science+of+staying+ahead+of+COVID-19+outbreaks+starts+with+a+plumber" onclick="ga('send','social','twitter','send','/features/wastewater.aspx');"><img src="/images/share_twitter.png" alt="Share on Twitter" /></a>
<a class="shareLinkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.rapidgrowthmedia.com%2ffeatures%2fwastewater.aspx&amp;title=How+the+science+of+staying+ahead+of+COVID-19+outbreaks+starts+with+a+plumber" onclick="ga('send','social','linkedin','send','/features/wastewater.aspx');"><img src="/images/share_linkedin.png" alt="Share on LinkedIn" /></a>
<a class="shareMailto" href="/cdn-cgi/l/email-protection#3f007d505b4602574b4b4f4c1a0c5e1a0d591a0d59484848114d5e4f565b584d50484b57525a5b565e115c50521a0d59595a5e4b4a4d5a4c1a0d59485e4c4b5a485e4b5a4d115e4c4f47195e524f046c4a5d555a5c4b026c575e4d5a05775048144b575a144c5c565a515c5a145059144c4b5e46565158145e575a5e5b145059147c7069767b120e0614504a4b5d4d5a5e544c144c4b5e4d4b4c1448564b57145e144f534a525d5a4d" onclick="ga('send','social','email','send','/features/wastewater.aspx');"><img src="/images/share_email.png" alt="Share through Email" /></a></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        </script>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-md-8">
<div id="main-content" class='content-block '>
<div class="featuredImage">
<div class="overlay"></div>
<div id="ctl00_ContentPlaceHolder1_ctl03" class="mediaGallery caption-below mode-lazy featured-media-gallery">
<div class="carousel carousel-main" data-flickity='{ "cellAlign":"left", "contain": true, "wrapAround": true, "autoPlay": false, "pauseAutoPlayOnHover": true, "fullscreen": true, "fade": true, "adaptiveHeight": true, "imagesLoaded": true, "lazyLoad":true, "cellSelector": ".carousel-cell", "setGallerySize": true, "prevNextButtons": false, "pageDots": false }'>
<div class="carousel-cell">
<div class=" cell-item">
<div class="carousel-image-container">
<img class="carousel-image " alt="" sizes="(min-width:1200px) 1600px, (min-width:1080px) 1125px, (min-width:850px) 980px, (min-width:571px) 750px, (min-width:400px) 500px, (min-width:200px) 265px, 265px" data-flickity-lazyload-srcset="/features/isse549/rgwatertesting-8202.jpg?s=t 120w, /features/isse549/rgwatertesting-8202.jpg?s=l 265w, /features/isse549/rgwatertesting-8202.jpg?s=lf 500w, /features/isse549/rgwatertesting-8202.jpg?s=f 750w, /features/isse549/rgwatertesting-8202.jpg?s=m 980w, /features/isse549/rgwatertesting-8202.jpg?s=p 1125w, /features/isse549/rgwatertesting-8202.jpg?s=mx 1600w" data-flickity-lazyload-src="/features/isse549/rgwatertesting-8202.jpg" />
<noscript>
 <img class="carousel-image "
      alt=""
      sizes="(min-width:1200px) 1600px, (min-width:1080px) 1125px, (min-width:850px) 980px, (min-width:571px) 750px, (min-width:400px) 500px, (min-width:200px) 265px, 265px"
      srcset="/features/isse549/rgwatertesting-8202.jpg?s=t 120w, /features/isse549/rgwatertesting-8202.jpg?s=l 265w, /features/isse549/rgwatertesting-8202.jpg?s=lf 500w, /features/isse549/rgwatertesting-8202.jpg?s=f 750w, /features/isse549/rgwatertesting-8202.jpg?s=m 980w, /features/isse549/rgwatertesting-8202.jpg?s=p 1125w, /features/isse549/rgwatertesting-8202.jpg?s=mx 1600w"
      src="/features/isse549/rgwatertesting-8202.jpg"
     />
 </noscript>
</div>
<div class="captionOverlay"><div class="captionText"> <span class='image-credits'>Autumn Johnson-Pierce</span></div></div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="leaderboard">

<div class="adzone " id="ctl00_ContentPlaceHolder1_MastHeadAdZone">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Masthead Leaderboard');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=7570358bdf294c52a15dd360d170512c&amp;cb=38551934919' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3255&amp;cb=38551934919&amp;n=7570358bdf294c52a15dd360d170512c&amp;Page=22~%2ffeatures%2fwastewater.aspx&amp;Tag=22%7eCOVID19%2c22%7eLife+Sciences%2c22%7eMichigan+Water%2c22%7eMidtown%2c22%7eMuskegon+Lakeshore' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="body">
The fight to stop the spread of COVID-19 has drawn on various professions, including scientists, educators, inventors, and countless other individuals who make the daily decision to mask up and stay safe.&nbsp;<br>
<br>
Now, <a href="https://www.michigan.gov/egle/0,9429,7-135-3313_71618-545670--,00.html">a collaborative effort</a> involving 18 laboratories throughout Michigan and even more municipalities and health departments is helping detect COVID-19 outbreaks before local health care systems are overwhelmed. Lockdown policies, voluntary isolation, and mask wearing may help us flatten the curve, but it could be a network of wastewater experts and molecular biologists who finally help us stay ahead of the curve.<br>
<br>
At the <a href="https://www.gvsu.edu/facilitiesservices/grandrapids/cook-devos-center-for-health-sciences-25.htm">Cook-DeVos Center for Health Sciences</a>, it all begins when the plumber arrives on campus.<br>
<br>
<b>Going straight to the source</b><br>
<br>
On Mondays and Thursdays, a plumber from <a href="http://bestway-disposal.com/">Best Way Disposal</a> takes samples of wastewater from Grand Valley State University (GVSU) residence halls. The samples are stored in a cooler and taken to a lab on the fifth floor, which was completely empty just a few weeks ago.<br>
<br>
<span caption="Scott Purcey" captionfromimage="false" class="content-image-inline content-image-full" src="https://www.rapidgrowthmedia.com/features/isse549/rgscottpurceywatertesting-9747.jpg"><noscript><img src="https://www.rapidgrowthmedia.com/features/isse549/rgscottpurceywatertesting-9747.jpg" srcset="https://www.rapidgrowthmedia.com/features/isse549/rgscottpurceywatertesting-9747.jpg?s=l 265w, https://www.rapidgrowthmedia.com/features/isse549/rgscottpurceywatertesting-9747.jpg?s=lf 500w, https://www.rapidgrowthmedia.com/features/isse549/rgscottpurceywatertesting-9747.jpg?s=f 750w" sizes="(min-width:550px) 750px, (min-width:300px) 500px, 265px"></noscript><img data-src="https://www.rapidgrowthmedia.com/features/isse549/rgscottpurceywatertesting-9747.jpg" class="lazy-load" data-srcset="https://www.rapidgrowthmedia.com/features/isse549/rgscottpurceywatertesting-9747.jpg?s=l 265w, https://www.rapidgrowthmedia.com/features/isse549/rgscottpurceywatertesting-9747.jpg?s=lf 500w, https://www.rapidgrowthmedia.com/features/isse549/rgscottpurceywatertesting-9747.jpg?s=f 750w" data-sizes="(min-width:550px) 750px, (min-width:300px) 500px, 265px"><span class="content-image-text">Scott Purcey</span></span><br>
<br>
The nature of this project prohibits anyone outside of interns and essential staff from using the room. Even then, it&#39;s a white coat, mask and gloves environment. Molecular biologists Pei-Lin Tsou, Ph.D., and Sheila Blackman had help from <a href="https://www.gvsu.edu/cmb/">Cellular Molecular Biology</a> graduate students Farrukh Siddiqui, Austin Schian, Thomas Goralski and others in setting up the necessary equipment as soon as funding was made available.<br>
<br>
&quot;That was really challenging,&rdquo; Blackman says. &ldquo;We had to get our team of personnel up and ready for the whole project. Basically, it was a lot of sleepless nights and they&#39;re extremely busy. And then of course, on top of all of that, we have the possibility that the personnel get quarantined themselves for catching COVID. So, it&#39;s been quite a challenge.&quot;<br>
<br>
&quot;We basically had to get our whole lab outfitted for [the] process of ribonucleic acid (RNA) purification within a matter of weeks,&quot; she added.&nbsp;<br>
<br>
<span caption="Sheila Blackman" captionfromimage="false" class="content-image-inline content-image-full" src="https://www.rapidgrowthmedia.com/features/isse549/rgsheilablackmanwatertesting-8230.jpg"><noscript><img src="https://www.rapidgrowthmedia.com/features/isse549/rgsheilablackmanwatertesting-8230.jpg" srcset="https://www.rapidgrowthmedia.com/features/isse549/rgsheilablackmanwatertesting-8230.jpg?s=l 265w, https://www.rapidgrowthmedia.com/features/isse549/rgsheilablackmanwatertesting-8230.jpg?s=lf 500w, https://www.rapidgrowthmedia.com/features/isse549/rgsheilablackmanwatertesting-8230.jpg?s=f 750w" sizes="(min-width:550px) 750px, (min-width:300px) 500px, 265px"></noscript><img data-src="https://www.rapidgrowthmedia.com/features/isse549/rgsheilablackmanwatertesting-8230.jpg" class="lazy-load" data-srcset="https://www.rapidgrowthmedia.com/features/isse549/rgsheilablackmanwatertesting-8230.jpg?s=l 265w, https://www.rapidgrowthmedia.com/features/isse549/rgsheilablackmanwatertesting-8230.jpg?s=lf 500w, https://www.rapidgrowthmedia.com/features/isse549/rgsheilablackmanwatertesting-8230.jpg?s=f 750w" data-sizes="(min-width:550px) 750px, (min-width:300px) 500px, 265px"><span class="content-image-text">Sheila Blackman</span></span><br>
<br>
<b>How to find and purify RNA&nbsp;</b><br>
<br>
The waste water samples brought to Blackman and Tsou&rsquo;s interns are teeming with RNA from organic cells, but there&rsquo;s a lot of other material in there, too. First, the samples are lysed, or broken down. The resulting goop is no longer infectious but still contains critical information. The samples are then concentrated by centrifuge and incubated overnight.<br>
<br>
Work begins the next day in one of two special ventilated hoods that keep airborne contamination contained. An intern extracts RNA material from the concentrated samples and places it into marked vials. The vials of isolated RNA are then sent to the<a href="https://www.gvsu.edu/wri/"> Annis Water Resources Institute</a> (AWRI), part of the College of Liberal Arts and Science at GVSU in Muskegon. In this form, the samples need to be kept cold. Very cold. And maintaining a temperature of 80 degrees below zero requires dry ice, which in 2020 has become an expensive commodity as it&#39;s being claimed for shipments of COVID-19 vaccines.<br>
<br>
At AWRI, scientists profile and count COVID-19 cells. When matched back to the dormitory waste lines the samples were originally pulled from, the scientists start to see a more accurate picture of where outbreaks are occurring, even where carriers are largely asymptomatic.<br>
<br>
Two days later, the plumber returns.<br>
<br>
This cycle repeats, multiple times a week, at 18 labs across Michigan. One of the reasons the process helps generate data on COVID-19 outbreaks so quickly is because of the versatile and high-tech equipment being used.<br>
<br>
<span caption="" captionfromimage="false" class="content-image-inline content-image-full" src="https://www.rapidgrowthmedia.com/features/isse549/rgwatertesting-8253.jpg"><noscript><img src="https://www.rapidgrowthmedia.com/features/isse549/rgwatertesting-8253.jpg" srcset="https://www.rapidgrowthmedia.com/features/isse549/rgwatertesting-8253.jpg?s=l 265w, https://www.rapidgrowthmedia.com/features/isse549/rgwatertesting-8253.jpg?s=lf 500w, https://www.rapidgrowthmedia.com/features/isse549/rgwatertesting-8253.jpg?s=f 750w" sizes="(min-width:550px) 750px, (min-width:300px) 500px, 265px"></noscript><img data-src="https://www.rapidgrowthmedia.com/features/isse549/rgwatertesting-8253.jpg" class="lazy-load" data-srcset="https://www.rapidgrowthmedia.com/features/isse549/rgwatertesting-8253.jpg?s=l 265w, https://www.rapidgrowthmedia.com/features/isse549/rgwatertesting-8253.jpg?s=lf 500w, https://www.rapidgrowthmedia.com/features/isse549/rgwatertesting-8253.jpg?s=f 750w" data-sizes="(min-width:550px) 750px, (min-width:300px) 500px, 265px"></span><br>
<br>
<b>High-tech forensic science on a micro scale</b><br>
<br>
Wastewater samples are taken from a variety of disparate sources for this pilot program. That&#39;s part of what makes the data reliable, as well as easier to collect.<br>
<br>
&quot;People don&#39;t want to drive out and get their noses swabbed and stuff like that,&quot; says Richard Rediske, Ph.D. Senior Program Manager &amp; Professor at AWRI.<br>
<br>
In Muskegon, wastewater is drawn from adult care facilities, nursing homes and hospitals as well as mobile home communities and department of corrections facilities where residents may not be as likely to visit a doctor.<br>
<br>
A few years ago, this diversity of sources would serve to make evidence of COVID cells harder to find. Scientists would have more noise to filter through in search of useful data and reaction-inhibiting substances can throw off results.<br>
<br>
Droplet digital polymerase chain reaction (ddPCR) makes it possible to get more accurate composition readings from a single droplet of RNA-rich material, the type of samples Blackman&#39;s lab is sending to AWRI twice a week.<br>
<br>
The ddPCR process further isolates the RNA in droplets of oil then it synthesizes the concentration of a particular profile in the sample. In this case, COVID-19 cells.<br>
<br>
The results take about four hours to generate.<br>
<br>
If Rediske&#39;s team sees an uptick in COVID-19 RNA concentrations, they can alert the health department and collect more samples to monitor the situation. His lab is getting special reagents for the ddPCR process from Michigan State University. The cost is covered by the Coronavirus Aid, Relief, and Economic Security (CARES) Act, which funded about $10 million in grants to MSU and other participating organizations, but the reagents are not cheap.<br>
<br>
&quot;We were used to putting about $10 worth of chemicals in the sample for testing, but because we&#39;re using very specialized biotechnology materials, we&#39;ve got about $300 in every sample that we test. It&#39;s a very expensive test that involves very small quantities and it takes time to get up to speed,&quot; Rediske says.<br>
<br>
Rediske has been working with GVSU for 47 years. He started out working in wastewater treatment testing for organic chemicals. He spent decades studying contaminants in fish, harmful algal bloom metals, sediments, and other bacterial activities along the beaches of Muskegon. His routine changed about six years ago when culturing that bacteria became obsolete, replaced by incoming PCR processes.<br>
<br>
&quot;We used to grab the water samples, create a culture and then tell people the next day that the water they were swimming in the day before was contaminated,&quot; Rediske says. &quot;That&#39;s just the way life was before PCR technology came about and started to be more readily available.&quot;<br>
<br>
PCR has changed the way scientists can approach many other complex environmental problems. It&#39;s also a specialty of the AWRI researchers who have published multiple papers on its use.<br>
<br>
&quot;It&#39;s a little bit like &lsquo;CSI,&rsquo;&rdquo; Rediske says. &quot;You&#39;re trying to find who committed the crime by looking at the DNA. We can find out what type of bacteria is there. If it&#39;s human, animal or bird. And this gives us far more capability to actually look for viruses. It&#39;s a several order of magnitude jump in technology just for this project.&quot;<br>
<br>
And in the future, beyond the scope of this project, ddPCR may be used to detect concentrations of other illnesses like polio, HIV, AIDS, MRSA, and SARS, potentially helping efforts to reduce the spread of those diseases.<br>
<br>
<span caption="" captionfromimage="false" class="content-image-inline content-image-full" src="https://www.rapidgrowthmedia.com/features/isse549/rgwatertesting-8225.jpg"><noscript><img src="https://www.rapidgrowthmedia.com/features/isse549/rgwatertesting-8225.jpg" srcset="https://www.rapidgrowthmedia.com/features/isse549/rgwatertesting-8225.jpg?s=l 265w, https://www.rapidgrowthmedia.com/features/isse549/rgwatertesting-8225.jpg?s=lf 500w, https://www.rapidgrowthmedia.com/features/isse549/rgwatertesting-8225.jpg?s=f 750w" sizes="(min-width:550px) 750px, (min-width:300px) 500px, 265px"></noscript><img data-src="https://www.rapidgrowthmedia.com/features/isse549/rgwatertesting-8225.jpg" class="lazy-load" data-srcset="https://www.rapidgrowthmedia.com/features/isse549/rgwatertesting-8225.jpg?s=l 265w, https://www.rapidgrowthmedia.com/features/isse549/rgwatertesting-8225.jpg?s=lf 500w, https://www.rapidgrowthmedia.com/features/isse549/rgwatertesting-8225.jpg?s=f 750w" data-sizes="(min-width:550px) 750px, (min-width:300px) 500px, 265px"></span><br>
<br>
<b>Saving lives with a community of talent</b><br>
<br>
Without enforced random testing, it&#39;s impossible to tell who may be shedding COVID-19. While that isn&#39;t being proposed, it&#39;s also not necessary with the tools available.<br>
<br>
With West Michigan&#39;s coronavirus rate at around 15% in the lowest estimates, labs in both Grand Rapids and Muskegon will likely be finding COVID-19 cells in their tests. That&#39;s to be expected. But, according to Charlyn Partridge, co-principal investigator and molecular geneticist at AWRI, the important work is in continuing the tests and comparing the data going forward.<br>
<br>
&quot;We can pick up these increasing signals before people even become symptomatic, so we can kind of give the public health agency that heads up,&quot; she says.<br>
<br>
Partridge is an ecologist. She looks at DNA and RNA to understand how different organisms respond to environmental change. While she says it&#39;s unusual that an ecologist would delve so deeply into gene expressions, the process is not new to her.&nbsp;<br>
<br>
&quot;A lot of the methods that are used for testing here, I have experienced in the past.&rdquo; she says. &ldquo;It&#39;s just kind of transferring the skills over to how much COVID is in wastewater instead of how much DNA.&quot;<br>
<br>
Experience aside, there are challenges in this program that even state-of-the-art scientific equipment cannot solve, the biggest being coordination. Each of the 18 labs involved in this project must be working with the same tools and standards to ensure the data is reliable.<br>
<br>
&quot;When you have multiple labs, doing the same thing and all trying to create comparable data, there are lots of challenges,&quot; Partridge says. &quot;This is a relatively new thing for all of us. A year ago, none of us were actually working on this project. So, to have a collaborative group and to be able to brainstorm all together and have those individuals learn from each others&#39; experiences is really big.&quot;<br>
<br>
Partridge points to the&nbsp;<a href="https://www.michigan.gov/egle">Michigan Department of Environment, Great Lakes, and Energy</a> (EGLE) as a catalyst in this collaboration.<br>
<br>
<b>Statewide collaboration and coordination</b><br>
<br>
EGLE once helped provide federal and state money to local health departments to monitor beaches. When PCR technology revolutionized the way E. coli bacteria could be monitored, the organization changed tack and set standards involving the new processes.<br>
<br>
Various state labs that have been following those standards figured out how to adapt the tools to profile viral DNA.<br>
<br>
&quot;But we needed to make sure that we were monitoring the results and sharing that with the local health departments,&quot; says Shannon Briggs, beach monitoring program coordinator for EGLE. &quot;Everybody was doing great on their own, but we needed to bring everybody together, all these different laboratories and health departments.&quot;<br>
<br>
EGLE and the<a href="https://www.michigan.gov/mdhhs/"> Michigan Department of Health and Human Services</a> put money toward an intentional group effort between PCR labs in the state, which turned into the pilot project to find COVID-19.<br>
<br>
&quot;We essentially started with all the local health departments in Michigan. We told them there are some laboratories that have figured out how to monitor for the SARS CoV-2 virus in wastewater and asked if they [wanted] to partner with them or not,&quot; Briggs says. &quot;That&#39;s how we make sure every local health department partnered with the lab if they needed one.&quot;<br>
<br>
The budget for this program only lasts until the end of Dec., so the scientists are scrambling to fit as many tests into that timeline as possible. That&#39;s made more difficult by social distancing guidelines that limit the number of people who can be in a lab. It&#39;s also highlighting the fact that every person in the chain is important.<br>
<br>
&quot;The whole purpose of the project is not to just monitor wastewater, it&#39;s to build local teams across the state that have the best technology and access to the best methods available, so that they could generate results and share the results with local health departments,&quot; Briggs says.<br>
<br>
<b>Moving forward with informed decisions</b><br>
<br>
It&#39;s yet to be seen if more funding will be made available in 2021, even if the program is wildly successful at pinpointing COVID-19 outbreaks.&nbsp;<br>
<br>
&ldquo;This particular funding gets us all the instruments, the equipment, and the experience,&rdquo; Rediske says. &ldquo;But we&#39;re going to need additional funding to move forward. That might come from the state or a new version of the CARES Act, but there will have to be additional funding to carry it forward.&rdquo;<br>
<br>
Whether or not the program is extended, it&#39;s already been successful in creating an effective environment of collaboration.<br>
<br>
&quot;I think it&#39;s remarkable that universities, local health departments, and some of the cities have extended themselves to create these local pilot projects to try something new,&quot; Partridge says. &quot;There are several cities across the world that are trying to do this, but I think it&#39;s unique in Michigan.&rdquo;<br>
<br>
Not everyone involved in this program knew their skills would be useful to the fight against COVID-19 a year ago. Not everyone realized they&rsquo;d be waiting so patiently for the plumber to arrive twice a week to provide the materials necessary to monitor the virus.<br>
<br>
&ldquo;This whole idea of sewage epidemiology really wasn&#39;t possible a few years ago,&rdquo; Rediske says.<br>
<br>
Blackman says she&rsquo;s always been interested in helping during this crisis, but wasn&rsquo;t sure exactly how, as she didn&rsquo;t have a background in health sciences.&nbsp;<br>
<br>
&ldquo;I am a molecular biologist who studies plants and gene expression in plants,&rdquo; she says. &ldquo;What has that got to do with viruses?&rdquo;<br>
<br>
<span caption="Pei-Lin Tsou, PhD" captionfromimage="false" class="content-image-inline content-image-full" src="https://www.rapidgrowthmedia.com/features/isse549/rgpei-lantsouphdwatertesting-8227.jpg"><noscript><img src="https://www.rapidgrowthmedia.com/features/isse549/rgpei-lantsouphdwatertesting-8227.jpg" srcset="https://www.rapidgrowthmedia.com/features/isse549/rgpei-lantsouphdwatertesting-8227.jpg?s=l 265w, https://www.rapidgrowthmedia.com/features/isse549/rgpei-lantsouphdwatertesting-8227.jpg?s=lf 500w, https://www.rapidgrowthmedia.com/features/isse549/rgpei-lantsouphdwatertesting-8227.jpg?s=f 750w" sizes="(min-width:550px) 750px, (min-width:300px) 500px, 265px"></noscript><img data-src="https://www.rapidgrowthmedia.com/features/isse549/rgpei-lantsouphdwatertesting-8227.jpg" class="lazy-load" data-srcset="https://www.rapidgrowthmedia.com/features/isse549/rgpei-lantsouphdwatertesting-8227.jpg?s=l 265w, https://www.rapidgrowthmedia.com/features/isse549/rgpei-lantsouphdwatertesting-8227.jpg?s=lf 500w, https://www.rapidgrowthmedia.com/features/isse549/rgpei-lantsouphdwatertesting-8227.jpg?s=f 750w" data-sizes="(min-width:550px) 750px, (min-width:300px) 500px, 265px"><span class="content-image-text">Pei-Lin Tsou, PhD</span></span><br>
<br>
The fact is, Blackman, Tsou and their team have been studying RNA in plants for a long time. They may not work for the health department, but they know just as much, if not more, about how this virus operates.<br>
<br>
&ldquo;It&#39;s outside my historical professional interest,&rdquo; Blackman says. &ldquo;I&#39;m anxious, as we all are, but also inspired.&rdquo;
</div>
<div class="clear"></div>
<div class="contentMeta">
<div class="share">
<span class="shareText">Share</span>
<span class="buttons">
<a class="shareFacebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.rapidgrowthmedia.com%2ffeatures%2fwastewater.aspx" onclick="ga('send','social','facebook','send','/features/wastewater.aspx');"><img src="/images/share_facebook.png" alt="Share on Facebook" /></a>
<a class="shareTwitter" target="_blank" href="https://twitter.com/share?url=https%3a%2f%2fwww.rapidgrowthmedia.com%2ffeatures%2fwastewater.aspx&amp;text=How+the+science+of+staying+ahead+of+COVID-19+outbreaks+starts+with+a+plumber" onclick="ga('send','social','twitter','send','/features/wastewater.aspx');"><img src="/images/share_twitter.png" alt="Share on Twitter" /></a>
<a class="shareLinkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.rapidgrowthmedia.com%2ffeatures%2fwastewater.aspx&amp;title=How+the+science+of+staying+ahead+of+COVID-19+outbreaks+starts+with+a+plumber" onclick="ga('send','social','linkedin','send','/features/wastewater.aspx');"><img src="/images/share_linkedin.png" alt="Share on LinkedIn" /></a>
<a class="shareMailto" href="/cdn-cgi/l/email-protection#fbc4b9949f82c6938f8f8b88dec89adec99ddec99d8c8c8cd5899a8b929f9c89948c8f93969e9f929ad5989496dec99d9d9e9a8f8e899e88dec99d8c9a888f9e8c9a8f9e89d59a888b83dd9a968bc0a88e99919e988fc6a8939a899ec1b3948cd08f939ed08898929e95989ed0949dd0888f9a8292959cd09a939e9a9fd0949dd0b8b4adb2bfd6cac2d0948e8f99899e9a9088d0888f9a898f88d08c928f93d09ad08b978e96999e89" onclick="ga('send','social','email','send','/features/wastewater.aspx');"><img src="/images/share_email.png" alt="Share through Email" /></a></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        </script>
</div>
<div class="toolBar">
<div class="toolBarLike">
<div id="fb-like" class="fb-like" data-href="https://www.rapidgrowthmedia.com/features/wastewater.aspx" data-width="" data-layout="button_count" data-action="like" data-size="small" data-share="false"></div>
<script>facebookComponents.register('fb-like');</script>
</div>
</div>
</div>
<div class="authorSection">
<div class="clear"></div>
</div>
<div class="contentMeta">
<div class="relatedContent">
<h4>Related Tags</h4>
<div class="tags separator">
<a title="View more stories related to COVID19" href="/tags/taghome.aspx?tag=COVID19">COVID19</a>, <a title="View more stories related to Life Sciences" href="/tags/taghome.aspx?tag=Life+Sciences">Life Sciences</a>, <a title="View more stories related to Michigan Water" href="/tags/taghome.aspx?tag=Michigan+Water">Michigan Water</a>&nbsp;
</div>
<div class="tags cityTag separator">
<a title="View more stories related to Midtown" href="/cities/midtown/midtown.aspx">Midtown</a>, <a title="View more stories related to Muskegon Lakeshore" href="/cities/muskegon/muskegon_lakeshore.aspx">Muskegon Lakeshore</a>&nbsp;
</div>
</div>
</div>
<div id="commentsContainer" class="commentsContainer">
<a name="comments"></a>
<div id="fb-comments" class="fb-comments" data-href="https://www.rapidgrowthmedia.com/features/wastewater.aspx" data-width="560" data-numposts="100"></div>
<script>
facebookComponents.register('fb-comments');
</script>
</div>
<div class="leaderboard">

<div class="adzone " id="ctl00_ContentPlaceHolder1_ctl11">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Leaderboard 2');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=5277978ac32e4e7c9e44116c30d66caf&amp;cb=38551934919' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3263&amp;cb=38551934919&amp;n=5277978ac32e4e7c9e44116c30d66caf&amp;Page=22~%2ffeatures%2fwastewater.aspx&amp;Tag=22%7eCOVID19%2c22%7eLife+Sciences%2c22%7eMichigan+Water%2c22%7eMidtown%2c22%7eMuskegon+Lakeshore' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="leaderboard">

<div class="adzone " id="ctl00_ContentPlaceHolder1_ctl12">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Leaderboard 3');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=2b0fb5c12d2b444d90ddc7e68738f839&amp;cb=38551934919' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3264&amp;cb=38551934919&amp;n=2b0fb5c12d2b444d90ddc7e68738f839&amp;Page=22~%2ffeatures%2fwastewater.aspx&amp;Tag=22%7eCOVID19%2c22%7eLife+Sciences%2c22%7eMichigan+Water%2c22%7eMidtown%2c22%7eMuskegon+Lakeshore' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-4">
<div class="row">
<div class="col-xs-12">
<div class="towerad-container">

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone7">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Half Page 1');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=2d5da0c6cfcc464eb3da4a5b84d486f2&amp;cb=38551934919' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=5744&amp;cb=38551934919&amp;n=2d5da0c6cfcc464eb3da4a5b84d486f2&amp;Page=22~%2ffeatures%2fwastewater.aspx&amp;Tag=22%7eCOVID19%2c22%7eLife+Sciences%2c22%7eMichigan+Water%2c22%7eMidtown%2c22%7eMuskegon+Lakeshore' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="columnList partnerLinks">
<h3>Recommended Content</h3>
<div class="clearfix">
<div>
</div>
</div>
<script type="text/javascript">InitializePartnerLinks();</script>
</div>
<div class="towerad-container">

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone1">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 1');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=73653893fe3447ae98b082a2bc8861ec&amp;cb=38551934919' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3257&amp;cb=38551934919&amp;n=73653893fe3447ae98b082a2bc8861ec&amp;Page=22~%2ffeatures%2fwastewater.aspx&amp;Tag=22%7eCOVID19%2c22%7eLife+Sciences%2c22%7eMichigan+Water%2c22%7eMidtown%2c22%7eMuskegon+Lakeshore' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="ShareToolsContainer">
<div id="ctl00_ContentPlaceHolder1_Subscribe2_SubscribePanel" class="subscribe" onkeypress="javascript:return WebForm_FireDefaultButton(event, &#39;ctl00_ContentPlaceHolder1_Subscribe2_ButtonSubmit&#39;)">
<div class="subscribeText">Sign up here to get Rapid Growth in your inbox every Thursday morning.</div>
<div class="subscribeInputContainer">
<input name="ctl00$ContentPlaceHolder1$Subscribe2$TextBoxEmail" type="text" id="ctl00_ContentPlaceHolder1_Subscribe2_TextBoxEmail" /><input type="image" name="ctl00$ContentPlaceHolder1$Subscribe2$ButtonSubmit" id="ctl00_ContentPlaceHolder1_Subscribe2_ButtonSubmit" class="button" src="../images/subscribeButton.png" onclick="IMGSignupForm(&#39;#ctl00_ContentPlaceHolder1_Subscribe2_TextBoxEmail&#39;,&#39;Rapid+Growth&#39;); return false;" style="border-width:0px;" />
</div>
</div>
<div class="alertSignupPanel">
<div>Signup for <a href="/alertsignup.aspx">Email Alerts</a></div>
</div>
</div>
<div class="modal single-site" id="newsletterModal" tabindex="-1" role="dialog" aria-labelledby="newsletterTitle" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title" id="newsletterTitle">Sign up here to get Rapid Growth in your inbox every Thursday morning.</h4>
</div>
<div class="modal-body"></div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
</div>
</div>
</div>
</div>
<div class="towerad-container">

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone8">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 2');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=212b69fa12fe4b4281006c8cf984d925&amp;cb=38551934919' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3258&amp;cb=38551934919&amp;n=212b69fa12fe4b4281006c8cf984d925&amp;Page=22~%2ffeatures%2fwastewater.aspx&amp;Tag=22%7eCOVID19%2c22%7eLife+Sciences%2c22%7eMichigan+Water%2c22%7eMidtown%2c22%7eMuskegon+Lakeshore' border='0' alt='' /></a></noscript>
</div>
</div>
<div id="sidebar-content" class='content-block'>
<div class="bodyRight">
</div>
</div>
</div>
<div class="col-xs-12">
<div class="towerad-container">

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone2">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 3');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=d844e5ddc1cc4c8ab9db84299828fb34&amp;cb=38551934919' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3259&amp;cb=38551934919&amp;n=d844e5ddc1cc4c8ab9db84299828fb34&amp;Page=22~%2ffeatures%2fwastewater.aspx&amp;Tag=22%7eCOVID19%2c22%7eLife+Sciences%2c22%7eMichigan+Water%2c22%7eMidtown%2c22%7eMuskegon+Lakeshore' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
<div class="col-xs-12 hidden-xs hidden-sm">
<div id="ctl00_ContentPlaceHolder1_PopularPages_PopularPagesAjaxContainer"></div>
<script type="text/javascript">
//<![CDATA[
    $("#ctl00_ContentPlaceHolder1_PopularPages_PopularPagesAjaxContainer").load("/Controls/TopPages.aspx?numberOfPages=10&preTitle=Top+&title=Stories&maxPageTitleLength=-1&pathFilterStartsWith=%2froot&windowLengthInDays=14&cacheKey=IssueMediaGroup.PopularPages.Stories&cacheExpirationMinutes=0&removeEntriesPriorToWindowStart=False&cssClass=&listCssClass=&baseDirectoryPath=%2froot%2fstories&adZoneName=&abstractOnFirst=False #popularPageContainer");
//]]>
</script>
<script type="text/javascript">IMG_axs('pv', '729951fe-85c1-4c55-ba95-c43515b3f8e7');</script>
</div>
<div class="col-xs-12">
<div class="towerad-container">

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone4">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 4');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=16aad6fbb5cc4bc4a6021eb7919eb776&amp;cb=38551934919' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3260&amp;cb=38551934919&amp;n=16aad6fbb5cc4bc4a6021eb7919eb776&amp;Page=22~%2ffeatures%2fwastewater.aspx&amp;Tag=22%7eCOVID19%2c22%7eLife+Sciences%2c22%7eMichigan+Water%2c22%7eMidtown%2c22%7eMuskegon+Lakeshore' border='0' alt='' /></a></noscript>
</div>

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone5">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 5');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=31004e131a6e44d5b82f2b5f4a091d73&amp;cb=38551934919' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3261&amp;cb=38551934919&amp;n=31004e131a6e44d5b82f2b5f4a091d73&amp;Page=22~%2ffeatures%2fwastewater.aspx&amp;Tag=22%7eCOVID19%2c22%7eLife+Sciences%2c22%7eMichigan+Water%2c22%7eMidtown%2c22%7eMuskegon+Lakeshore' border='0' alt='' /></a></noscript>
</div>

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone6">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 6');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=08ad9a91ad5c48a390fa2f2f2a3e3346&amp;cb=38551934919' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3262&amp;cb=38551934919&amp;n=08ad9a91ad5c48a390fa2f2f2a3e3346&amp;Page=22~%2ffeatures%2fwastewater.aspx&amp;Tag=22%7eCOVID19%2c22%7eLife+Sciences%2c22%7eMichigan+Water%2c22%7eMidtown%2c22%7eMuskegon+Lakeshore' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12 hidden-xs hidden-sm">
<div class="columnList network horizontal">
<h3>
Across Our Network
</h3>
<div class="clearfix">
<div>
<ul class="textWrapList noBullets">
<li>
<div class="listImage thumb">
<a href="https://www.soapboxmedia.com/features/Local-family-hikes-Appalachian-Trail.aspx" target="_blank">
<noscript><img src="https://www.soapboxmedia.com/092011/2019-Feature-Images/flatpack.jpg?s=l" class="thumb"></noscript>
<img data-src="https://www.soapboxmedia.com/092011/2019-Feature-Images/flatpack.jpg?s=l" class="lazy-load thumb">
</a></div>
<a href="https://www.soapboxmedia.com/features/Local-family-hikes-Appalachian-Trail.aspx" target="_blank">The Crawford family — 2,000 miles together</a>
<div id="ctl00_ContentPlaceHolder1_ctl15_RepeaterColumns_ctl01_Div1" class="additionalattribute">
Source: Soapbox
</div>
<div class="clear"></div>
</li>
<li>
<div class="listImage thumb">
<a href="https://www.secondwavemedia.com/southwest-michigan/features/Planting-seeds-National-movement-with-local-ties-works-to-restore-Native-cultural-food-r-120120.aspx" target="_blank">
<noscript><img src="https://www.secondwavemedia.com/southwest-michigan/galleries/nbhpi-feb-2020-6.jpg?s=l" class="thumb"></noscript>
<img data-src="https://www.secondwavemedia.com/southwest-michigan/galleries/nbhpi-feb-2020-6.jpg?s=l" class="lazy-load thumb">
</a></div>
<a href="https://www.secondwavemedia.com/southwest-michigan/features/Planting-seeds-National-movement-with-local-ties-works-to-restore-Native-cultural-food-r-120120.aspx" target="_blank">Planting seeds: National movement with local ties works to restore Native cultural food traditions</a>
<div id="ctl00_ContentPlaceHolder1_ctl15_RepeaterColumns_ctl02_Div1" class="additionalattribute">
Source: Southwest Michigan's Second Wave
</div>
<div class="clear"></div>
</li>
<li>
<div class="listImage thumb">
<a href="https://www.secondwavemedia.com/the-keel/features/YoungEntreps2020.aspx" target="_blank">
<noscript><img src="https://www.secondwavemedia.com/the-keel/galleries/16aae77d-c6c1-4698-85b7-f214c1ba5787.jpeg?s=l" class="thumb"></noscript>
<img data-src="https://www.secondwavemedia.com/the-keel/galleries/16aae77d-c6c1-4698-85b7-f214c1ba5787.jpeg?s=l" class="lazy-load thumb">
</a></div>
<a href="https://www.secondwavemedia.com/the-keel/features/YoungEntreps2020.aspx" target="_blank">‘Why not make it happen here?’ Young Blue Water entrepreneurs challenge the status quo</a>
<div id="ctl00_ContentPlaceHolder1_ctl15_RepeaterColumns_ctl03_Div1" class="additionalattribute">
Source: The Keel
</div>
<div class="clear"></div>
</li>
<li>
<div class="listImage thumb">
<a href="https://www.inputfortwayne.com/features/southeast-giveaways-2020.aspx" target="_blank">
<noscript><img src="https://www.inputfortwayne.com/galleries/greene1.png?s=l" class="thumb"></noscript>
<img data-src="https://www.inputfortwayne.com/galleries/greene1.png?s=l" class="lazy-load thumb">
</a></div>
<a href="https://www.inputfortwayne.com/features/southeast-giveaways-2020.aspx" target="_blank">Being the change: Grassroots leaders in Southeast say 2020 has inspired collaboration and action</a>
<div id="ctl00_ContentPlaceHolder1_ctl15_RepeaterColumns_ctl04_Div1" class="additionalattribute">
Source: Input Fort Wayne
</div>
<div class="clear"></div>
</li>
</ul>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container-fluid contentSection2 no-padding">
<div class="container-fluid container-inner no-padding">
</div>
</div>
<div class="container-fluid footerAdsSection no-padding">
<div class="container-fluid container-inner no-padding">
<div class="container">
<div id="footeradholder">
<div id="row" class="row">
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone1">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 01');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=eb9bfa37264e4f9fb1c98f20affc41fe&amp;cb=38551934919' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3057&amp;cb=38551934919&amp;n=eb9bfa37264e4f9fb1c98f20affc41fe&amp;Page=22~%2ffeatures%2fwastewater.aspx&amp;Tag=22%7eCOVID19%2c22%7eLife+Sciences%2c22%7eMichigan+Water%2c22%7eMidtown%2c22%7eMuskegon+Lakeshore' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone2">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 02');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=1ad907f20d664aac8aff27866313ec9d&amp;cb=38551934919' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3058&amp;cb=38551934919&amp;n=1ad907f20d664aac8aff27866313ec9d&amp;Page=22~%2ffeatures%2fwastewater.aspx&amp;Tag=22%7eCOVID19%2c22%7eLife+Sciences%2c22%7eMichigan+Water%2c22%7eMidtown%2c22%7eMuskegon+Lakeshore' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone3">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 03');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=c8206a2eb27d4b20989f74c26343ce60&amp;cb=38551934919' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3059&amp;cb=38551934919&amp;n=c8206a2eb27d4b20989f74c26343ce60&amp;Page=22~%2ffeatures%2fwastewater.aspx&amp;Tag=22%7eCOVID19%2c22%7eLife+Sciences%2c22%7eMichigan+Water%2c22%7eMidtown%2c22%7eMuskegon+Lakeshore' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone4">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 04');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=25ca9b85f32143e2b0e34b334efd80e7&amp;cb=38551934919' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3060&amp;cb=38551934919&amp;n=25ca9b85f32143e2b0e34b334efd80e7&amp;Page=22~%2ffeatures%2fwastewater.aspx&amp;Tag=22%7eCOVID19%2c22%7eLife+Sciences%2c22%7eMichigan+Water%2c22%7eMidtown%2c22%7eMuskegon+Lakeshore' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone5">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 05');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=c3afefb2793e4766b7ff691a11f3d197&amp;cb=38551934919' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3061&amp;cb=38551934919&amp;n=c3afefb2793e4766b7ff691a11f3d197&amp;Page=22~%2ffeatures%2fwastewater.aspx&amp;Tag=22%7eCOVID19%2c22%7eLife+Sciences%2c22%7eMichigan+Water%2c22%7eMidtown%2c22%7eMuskegon+Lakeshore' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone6">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 06');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=9a69ad8b04e2471eada15e940a6161b5&amp;cb=38551934919' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3062&amp;cb=38551934919&amp;n=9a69ad8b04e2471eada15e940a6161b5&amp;Page=22~%2ffeatures%2fwastewater.aspx&amp;Tag=22%7eCOVID19%2c22%7eLife+Sciences%2c22%7eMichigan+Water%2c22%7eMidtown%2c22%7eMuskegon+Lakeshore' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
<div id="row" class="row">
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone7">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 07');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=8210b0bd861248f0b5e1d993e10446de&amp;cb=38551934919' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3063&amp;cb=38551934919&amp;n=8210b0bd861248f0b5e1d993e10446de&amp;Page=22~%2ffeatures%2fwastewater.aspx&amp;Tag=22%7eCOVID19%2c22%7eLife+Sciences%2c22%7eMichigan+Water%2c22%7eMidtown%2c22%7eMuskegon+Lakeshore' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone8">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 08');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=5fa5a15ea33748bfb12d61de41564c21&amp;cb=38551934919' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3064&amp;cb=38551934919&amp;n=5fa5a15ea33748bfb12d61de41564c21&amp;Page=22~%2ffeatures%2fwastewater.aspx&amp;Tag=22%7eCOVID19%2c22%7eLife+Sciences%2c22%7eMichigan+Water%2c22%7eMidtown%2c22%7eMuskegon+Lakeshore' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone9">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 09');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=4e78e2408a174154891797e2b827174e&amp;cb=38551934919' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3065&amp;cb=38551934919&amp;n=4e78e2408a174154891797e2b827174e&amp;Page=22~%2ffeatures%2fwastewater.aspx&amp;Tag=22%7eCOVID19%2c22%7eLife+Sciences%2c22%7eMichigan+Water%2c22%7eMidtown%2c22%7eMuskegon+Lakeshore' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone10">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 10');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=4edd915600a04aae9b1539c16354b69e&amp;cb=38551934919' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3066&amp;cb=38551934919&amp;n=4edd915600a04aae9b1539c16354b69e&amp;Page=22~%2ffeatures%2fwastewater.aspx&amp;Tag=22%7eCOVID19%2c22%7eLife+Sciences%2c22%7eMichigan+Water%2c22%7eMidtown%2c22%7eMuskegon+Lakeshore' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone11">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 11');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=7d29d46bc8874974ab421a70afbf1078&amp;cb=38551934919' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3067&amp;cb=38551934919&amp;n=7d29d46bc8874974ab421a70afbf1078&amp;Page=22~%2ffeatures%2fwastewater.aspx&amp;Tag=22%7eCOVID19%2c22%7eLife+Sciences%2c22%7eMichigan+Water%2c22%7eMidtown%2c22%7eMuskegon+Lakeshore' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone12">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 12');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=53e4155af7724f498fe82a78fba4db2b&amp;cb=38551934919' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=22&amp;zoneid=3068&amp;cb=38551934919&amp;n=53e4155af7724f498fe82a78fba4db2b&amp;Page=22~%2ffeatures%2fwastewater.aspx&amp;Tag=22%7eCOVID19%2c22%7eLife+Sciences%2c22%7eMichigan+Water%2c22%7eMidtown%2c22%7eMuskegon+Lakeshore' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container-fluid footerSection no-padding">
<div class="container-fluid container-inner no-padding">
<div class="container">
<div class="row">
<div class="col-sm-7 col-lg-6 footer-focus-areas">
Focus Areas
<ul><li><a href='/focusareas/artsandculture.aspx'>Arts & Culture</a></li><li><a href='/focusareas/reuserebuild.aspx'>Reuse / Rebuild</a></li><li><a href='/focusareas/development.aspx'>Development</a></li><li><a href='/focusareas/smallbusines.aspx'>Small Business</a></li><li><a href='/focusareas/diningandnightlife.aspx'>Dining & Nightlife</a></li><li><a href='/focusareas/sustainability.aspx'>Sustainability</a></li><li><a href='/focusareas/entrepreneurship.aspx'>Entrepreneurship</a></li><li><a href='/focusareas/talent.aspx'>Talent</a></li><li><a href='/focusareas/technology.aspx'>High Tech/High Growth</a></li><li><a href='/focusareas/uix.aspx'>Urban Innovation Exchange</a></li><li><a href='/focusareas/michigannightlight.aspx'>Michigan Nightlight</a></li></ul>
</div>
<div class="col-sm-5 col-lg-4 footer newsletter-signup">
Newsletter Signup
<div class="ShareToolsContainer">
<div id="ctl00_Footer1_Subscribe2_SubscribePanel" class="subscribe" onkeypress="javascript:return WebForm_FireDefaultButton(event, &#39;ctl00_Footer1_Subscribe2_ButtonSubmit&#39;)">
<div class="subscribeText">Sign up here to get Rapid Growth in your inbox every Thursday morning.</div>
<div class="subscribeInputContainer">
<input name="ctl00$Footer1$Subscribe2$TextBoxEmail" type="text" id="ctl00_Footer1_Subscribe2_TextBoxEmail" /><input type="image" name="ctl00$Footer1$Subscribe2$ButtonSubmit" id="ctl00_Footer1_Subscribe2_ButtonSubmit" class="button" src="../images/subscribeButton.png" onclick="IMGSignupForm(&#39;#ctl00_Footer1_Subscribe2_TextBoxEmail&#39;,&#39;Rapid+Growth&#39;); return false;" style="border-width:0px;" />
</div>
</div>
<div class="alertSignupPanel">
<div>Signup for <a href="/alertsignup.aspx">Email Alerts</a></div>
</div>
</div>
</div>
<div class="col-sm-5 col-lg-2 footer-links">
<ul>
<li><a href="/about/About.aspx">About Rapid Growth</a></li>
<li><a href="/about/ContactUs.aspx">Contact Us</a></li>
<li><a href="/about/Links.aspx">Grand Rapids Links</a></li>
<li><a href="/about/PrivacyPolicy.aspx">Privacy Policy</a></li>
<li><a href="/about/SignUp.aspx">Sign Up</a></li>
<li><a href="/about/TermsOfUse.aspx">Terms of Use</a></li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12">Copyright &copy; Issue Media Group. All rights reserved.</div>
</div>
</div>
</div>
</div>
</div>
<div>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="9E51C650" />
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="QS2WnPOUaI05vSuwekcIytFqrbsKHdGz/UnouNYXpVNWoiSI8VYEz9rH0sNzbYC535suW0koQZrPwD21ofofITKOs8V9cBF0+zo0SobRD5TIhGzO52LmSn+QTsH2RPIoR+oPbgEEVTOGkiNHcJhXQMOjusdAWawa19aHNs7JKYxw8Ucg" />
</div>
<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['aspnetForm'];
if (!theForm) {
    theForm = document.aspnetForm;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>
<script src="/WebResource.axd?d=pynGkmcFUV13He1Qd6_TZCe_yqWEONi9g03HFfKrwIelHSjfvh0ib_t43nUg3_OPPnNPZw2&amp;t=637321773772739184" type="text/javascript"></script>
</form>
<script src="https://cdnjs.cloudflare.com/ajax/libs/flickity/2.2.1/flickity.pkgd.min.js" integrity="sha256-3Maq7M1TC8sOke8B4gRkhfGtETqGWq+xenQO7k2mHjI=" crossorigin="anonymous"></script>
<script src="https://unpkg.com/flickity-fullscreen@1/fullscreen.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/12.3.0/lazyload.min.js"></script>
<script>
var lazyLoadInstance = new LazyLoad({
    elements_selector: ".lazy-load",
    callback_loaded: lazyloadCallback
});
</script>
</body>
</html>
